<!DOCTYPE html>
<html class="art clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordingen">
<title>Gudvalds julekalender 23. desember -fjordingen.no - Nyhende frå Stryn</title>
<meta name="description" content="" />
<meta name="keywords" content="nyhende,stryn" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/fjordingen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/shame.fjordingen.css?dday1"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<link rel="pingback" href="http://www.fjordingen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Gudvalds julekalender 23. desember"/>
<meta name="cXenseParse:recs:articleid" content="13967451"/>
<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordingen-access" content="free"/>
<meta name="cXenseParse:fjordingen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordingen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 204, secId: 3702, artId: 13967451
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjordingen/js/nugg-ad.js"></script>
<link rel="alternate" title="fjordingen RSS" href="http://www.fjordingen.no/incoming/?widgetName=polarisFeeds&amp;widgetId=6485233&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordingen ATOM" href="http://www.fjordingen.no/incoming/?widgetName=polarisFeeds&amp;widgetId=6485215&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjordingen.no/video/article13967063.ece/9wd1h4/BINARY/w980/c52cc207f295b8162e6083a1e8238e1e.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Gudvalds julekalender 23. desember"/>
<meta property="og:url" content="http://www.fjordingen.no/incoming/2016/12/23/Gudvalds-julekalender-23.-desember-13967451.ece"/>
<meta property="og:site_name" content="fjordingen.no"/>
<meta property="article:published_time" content="2016-12-23T05:00:00+01:00"/>
<meta property="article:modified_time" content="2016-12-22T12:42:54+01:00"/>
<meta name="author" property="article:author" content="Gunnhild Sindre"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3702&pubId=204&cat=news&meta=classic&objId=13967451&type=article&title=Gudvalds+julekalender+23.+desember&url=http%3a%2f%2fwww.fjordingen.no%2fincoming%2f2016%2f12%2f23%2fGudvalds-julekalender-23.-desember-13967451.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3702&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=13967451&amp;type=article&amp;title=Gudvalds+julekalender+23.+desember&amp;url=http%3a%2f%2fwww.fjordingen.no%2fincoming%2f2016%2f12%2f23%2fGudvalds-julekalender-23.-desember-13967451.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 404 02 140 </strong></p>
<ul>
<li>Vakttelefon 40 40 21 40</li>
<li>Send e-post til redaksjon@fjordingen.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>404 02 140</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359468|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359468|0|339|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359468|0|339|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359494|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359494|0|339|ADTECH;loc=300;cookie=info;grp=439541647" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359494|0|339|ADTECH;loc=300;cookie=info;grp=439541647" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
/*
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
*/
.article.payed .media a:before {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}
@media screen and (max-width: 1220px){
.outerAdRight {
display: block;
}
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordingen.no/" class="logo"><span>Fjordingen - fjordingen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<!-- <a href="http://www.fjordingen.no/abonnent/"><span>Abonnent</span></a>-->
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
<li><a class="" href="http://fjordingen.alda.no/endreprofil?aviskode=FJ">Min bruker</a></li>
<li><a class="" href="http://fjordingen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab48431c7ab052000006',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonRadio" >
<a href="http://www.fjordingen.no/radiostryn/"><span>Radio Stryn</span></a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordingen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjordingen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/sport/">
<span>Sport </span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/radiostryn/">
<span>Radio Stryn</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ ">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906784" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordingen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906784"/>
<input type="hidden" name="sectionId" value="3702"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906784" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359498|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359498|0|1744|ADTECH;loc=300;cookie=info;grp=467032654" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359498|0|1744|ADTECH;loc=300;cookie=info;grp=467032654" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordingen.no/">frontpage</a>
<h1 class="title">
<span class="t100">
Gudvalds julekalender 23. desember
</span>
</h1>
</div>
<figure class="media video">
<div class="js-require-widget vplayer ratio"
data-widget="video@loadPlayer"
data-videoid="10401"
data-width="980"
data-height="551"
data-vendor="smp"
data-context="relation"
data-autoplay="false"
data-category="fjordingen_nyheter"
data-platform="classic">
</div>
<p class="caption">Gudvalds julekalender 23. desember</p>
</figure>
<h1 class="title">
<span class="t100">
Gudvalds julekalender 23. desember
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">New Articles</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:Gunnhild.sindre@fjordingen.no"><span class="firstName">Gunnhild</span><span class="surName">Sindre</span></a>
</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2016-12-23 05:00"><span class="label">Publisert:</span> 23.12 2016 05:00
</time>
<time class="modified" datetime="2016-12-23 05:00"><span class="label">Sist oppdatert:</span> 23.12 2016 05:00
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Velkomen til Fjordingen sin julekalender, der den pensjonerte trappesnikkaren Gudvald i Roy Aron Myklebust sin skikkelse slår eit hammarslag for dialekta i indre Nordfjord. Send svaret til oss på adressa du finn på slutten av videoen. Vi trekkjer ein dagsvinnar kvar dag som får eit flaxlodd i premie. Vi trekkjer også ein hovudvinnar når kalenderen er til endes.</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '421978ed8d3f2c333534079ac5c54fc5ff45dc93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordingen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359495|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359495|0|4950|ADTECH;loc=300;cookie=info;grp=467032654" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359495|0|4950|ADTECH;loc=300;cookie=info;grp=467032654" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/%E2%80%93-Ein-prosess-utan-styring-13969318.ece">
<img src="http://www.fjordingen.no/frapapir/article13969317.ece/iaoivt/ALTERNATES/w180-square/23NYHFlo.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regionreforma:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/%E2%80%93-Ein-prosess-utan-styring-13969318.ece">
– Ein prosess utan styring
</a>
</span>
</h3>
<p class="lead">– Mange vil presse oss til å ta eit val i regionreforma no, seier stryneordføraren som ikkje vil høyre på formaningar frå ordføraren i Hornindal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2016/12/22/%E2%80%93-Ein-prosess-utan-styring-13969318.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/Stryn-m%C3%A5-ta-eit-retningsval-13968810.ece">
<img src="http://www.fjordingen.no/frapapir/article13968809.ece/52hcms/ALTERNATES/w180-square/05nyhregion4.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regionreforma:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/Stryn-m%C3%A5-ta-eit-retningsval-13968810.ece">
- Stryn må ta eit retningsval </a>
</span>
</h3>
<p class="lead">Ordføraren i Hornindal har kome med ei klar oppmoding til ordføraren i Stryn om retningsval i høve regionreforma.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2016/12/22/Stryn-m%C3%A5-ta-eit-retningsval-13968810.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2016/12/22/Fleire-satsar-p%C3%A5-hyttejul-13964337.ece">
<img src="http://www.fjordingen.no/incoming/article13964334.ece/70hm5x/ALTERNATES/w180-square/23NYHHYttesak.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2016/12/22/Fleire-satsar-p%C3%A5-hyttejul-13964337.ece">
Fleire satsar på hyttejul </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2016/12/22/Fleire-satsar-p%C3%A5-hyttejul-13964337.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2016/12/21/Ein-gledens-dag-13962272.ece">
<img src="http://www.fjordingen.no/incoming/article13962854.ece/9adjyu/ALTERNATES/w180-square/IMG_9094.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Fv.60 Ugla-Skarstein
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2016/12/21/Ein-gledens-dag-13962272.ece">
- Ein gledens dag
</a>
</span>
</h3>
<p class="lead">Markerte gjennomslag i Vangbergstunnellen med ein siste salve </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2016/12/21/Ein-gledens-dag-13962272.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004737|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004737|0|170|ADTECH;loc=300;cookie=info;grp=467032654" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004737|0|170|ADTECH;loc=300;cookie=info;grp=467032654" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2016/12/23/Gudvalds-julekalender-23.-desember-13967451.ece">
<img src="http://www.fjordingen.no/video/article13967063.ece/9wd1h4/ALTERNATES/w180-default/c52cc207f295b8162e6083a1e8238e1e.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2016/12/23/Gudvalds-julekalender-23.-desember-13967451.ece">
Gudvalds julekalender 23. desember
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2016/12/23/Gudvalds-julekalender-23.-desember-13967451.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/%E2%80%93-Ein-prosess-utan-styring-13969318.ece">
<img src="http://www.fjordingen.no/frapapir/article13969317.ece/iaoivt/ALTERNATES/w180-default/23NYHFlo.jpg" alt="" title="<strong>Regionreforma:</strong> – Det er mange som vil presse Stryn til å ta eit val no, men det er i stor grad for å kunne forsterke sin eigen ståstad i sin eigen vesle kamp i regionreforma, seier stryneordførar Sven Flo. Foto:Roger Oldeide" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regionreforma:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/%E2%80%93-Ein-prosess-utan-styring-13969318.ece">
– Ein prosess utan styring
</a>
</span>
</h3>
<p class="lead">– Mange vil presse oss til å ta eit val i regionreforma no, seier stryneordføraren som ikkje vil høyre på formaningar frå ordføraren i Hornindal.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2016/12/22/%E2%80%93-Ein-prosess-utan-styring-13969318.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/Stryn-m%C3%A5-ta-eit-retningsval-13968810.ece">
<img src="http://www.fjordingen.no/frapapir/article13968809.ece/52hcms/ALTERNATES/w180-default/05nyhregion4.jpg" alt="" title="<strong>Oppmoding til grannen:</strong> På eige initiativ har honndalsordføraren kome med ei oppmoding til Stryn om sitt synspunkt i høve regionreforma.?– Eg kan ikkje sjå kva gevinst der skal vere i andre himmelretningar, skriv Stig Olav Lødemel til Sven Flo. Arkivfoto" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Regionreforma:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/Stryn-m%C3%A5-ta-eit-retningsval-13968810.ece">
- Stryn må ta eit retningsval </a>
</span>
</h3>
<p class="lead">Ordføraren i Hornindal har kome med ei klar oppmoding til stryneordføraren om retningsval i høve regionreforma.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2016/12/22/Stryn-m%C3%A5-ta-eit-retningsval-13968810.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Ingen-drepne-i-juletrafikken-siste-to-%C3%A5r-13969970.ece">
<img src="http://www.fjordingen.no/incoming/article13969942.ece/a7oqjm/ALTERNATES/w180-default/23NYHterjemoegustavsennett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Vegdirektøren ber alle køyre pent:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Ingen-drepne-i-juletrafikken-siste-to-%C3%A5r-13969970.ece">
Ingen drepne i juletrafikken siste to år
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2016/12/22/Ingen-drepne-i-juletrafikken-siste-to-%C3%A5r-13969970.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/Plastjuletre-for-regjeringa-men-ekte-saker-hos-denne-ministeren-13966649.ece">
<img src="http://www.fjordingen.no/frapapir/article13657371.ece/wrtfv4/ALTERNATES/w180-default/high_tb742f00-2.jpg" alt="" title="<strong>:</strong>" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2016/12/22/Plastjuletre-for-regjeringa-men-ekte-saker-hos-denne-ministeren-13966649.ece">
Plastjuletre for regjeringa - men ekte saker hos denne ministeren
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2016/12/22/Plastjuletre-for-regjeringa-men-ekte-saker-hos-denne-ministeren-13966649.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Nye-forhandlingar-om-vestlandsregionen-13966738.ece">
<img src="http://www.fjordingen.no/incoming/article13931568.ece/lszu0g/ALTERNATES/w180-default/16NYHVestlandsregion%20utan%20Rogaland.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Møtest i midten av januar:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Nye-forhandlingar-om-vestlandsregionen-13966738.ece">
Nye forhandlingar om vestlandsregionen </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2016/12/22/Nye-forhandlingar-om-vestlandsregionen-13966738.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Ola-visste-kva-busasame-betyr-13966464.ece">
<img src="http://www.fjordingen.no/incoming/article13966480.ece/1ufqrw/ALTERNATES/w180-default/07NYHillustrasjon%20svar%20julekalender.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Gudvalds dialekt-julekalender:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Ola-visste-kva-busasame-betyr-13966464.ece">
Ola visste kva busasame betyr
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2016/12/22/Ola-visste-kva-busasame-betyr-13966464.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2016/12/23/Slik-blir-dagsturhyttene-13966491.ece">
<img src="http://www.fjordingen.no/frapapir/article13966490.ece/wn57m9/ALTERNATES/w180-default/23NYHDagsturhytte%201.jpg" alt="" title="<strong>Heile fylket:</strong> Slik vil den nye dagsturhytta i Stryn, Hornindal og alle kommunar i fylket sjå ut. Dei første hyttene skal vere på plass neste år." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2016/12/23/Slik-blir-dagsturhyttene-13966491.ece">
Slik blir dagsturhyttene
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2016/12/23/Slik-blir-dagsturhyttene-13966491.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2016/12/22/Fleire-satsar-p%C3%A5-hyttejul-13964337.ece">
<img src="http://www.fjordingen.no/incoming/article13964334.ece/70hm5x/ALTERNATES/w180-default/23NYHHYttesak.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2016/12/22/Fleire-satsar-p%C3%A5-hyttejul-13964337.ece">
Fleire satsar på hyttejul </a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2016/12/22/Fleire-satsar-p%C3%A5-hyttejul-13964337.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default hasVideo ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Gudvalds-julekalender-22.-desember-13957997.ece">
<img src="http://www.fjordingen.no/video/article13957293.ece/2769kz/ALTERNATES/w180-default/59c8a28e2007e755d966223a7f1a13b3.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2016/12/22/Gudvalds-julekalender-22.-desember-13957997.ece">
Gudvalds julekalender 22. desember
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2016/12/22/Gudvalds-julekalender-22.-desember-13957997.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordingen.no">Fjordingen</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 404 02 140</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 87 45 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordingen.no/kundesenter/" class="kundesenter">Kundesenter</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordingen, telefon 57 87 45 00. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordingen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhold er opphavsrettsleg verna 2015 © Fjordingen </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordingen/forsiden",
"url": "http://www.fjordingen.no/incoming/2016/12/23/Gudvalds-julekalender-23.-desember-13967451.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordingen/forsiden+url=http://www.fjordingen.no/incoming/2016/12/23/Gudvalds-julekalender-23.-desember-13967451.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781879']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
