<!DOCTYPE html>
    <html class="art type-news clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="fjordingen"/>
        
    <title>Naturvernforbundet meiner friluftsområde blir nedprioriterte -Fjordingen</title>

    <meta name="description" content="" />

    <meta name="keywords" content="nyhende,stryn" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/css/desktop.fjordingen.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="http://www.fjordingen.no/incoming/article16029357.ece/mbb000/ALTERNATES/w980-default/06NYHNaturvernforbundet.jpg"/>                
                    <meta property="twitter:image" content="http://www.fjordingen.no/incoming/article16029357.ece/mbb000/ALTERNATES/w980-default/06NYHNaturvernforbundet.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Naturvernforbundet meiner friluftsområde blir nedprioriterte"/>
            <meta name="twitter:title" content="Naturvernforbundet meiner friluftsområde blir nedprioriterte">
        <meta property="og:url" content="http://www.fjordingen.no/incoming/2018/02/05/Naturvernforbundet-meiner-friluftsomr%C3%A5de-blir-nedprioriterte-16029377.ece"/>
        <meta property="og:description" content=""/>
            <meta name="twitter:description" content=""/>
        <meta property="og:site_name" content="fjordingen.no"/>
    <meta property="article:published_time" content="2018-02-05T16:00:00+01:00"/>
        <meta property="article:modified_time" content="2018-02-05T15:12:19+01:00"/>
        <meta name="author" property="article:author" content="Thomas Thaule"/>
                        <link rel="pingback" href="http://www.fjordingen.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Naturvernforbundet meiner friluftsområde blir nedprioriterte"/>
	<meta name="cXenseParse:recs:articleid" content="16029377"/>
    <meta name="cXenseParse:recs:recommendable" content="false"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:fjordingen-access" content="free"/>

    <meta name="cXenseParse:fjordingen-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: 'v1',
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.fjordingen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 204, secId: 3702, artId: 16029377,topPosLeft: 'wallpaper_venstre',topPosCenter: 'toppbanner',topPosRight: 'skyskraper_1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 20,bannerWidthMin: 100,bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,stickyPosRight: 'skyskraper_1',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-fjordingen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-fjordingen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-fjordingen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3702&pubId=204&cat=news&meta=classic&objId=16029377&type=article&title=Naturvernforbundet+meiner+friluftsomr%c3%a5de+blir+nedprioriterte&url=%2fincoming%2f2018%2f02%2f05%2fNaturvernforbundet-meiner-friluftsomr%25C3%25A5de-blir-nedprioriterte-16029377.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3702&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=16029377&amp;type=article&amp;title=Naturvernforbundet+meiner+friluftsomr%c3%a5de+blir+nedprioriterte&amp;url=%2fincoming%2f2018%2f02%2f05%2fNaturvernforbundet-meiner-friluftsomr%25C3%25A5de-blir-nedprioriterte-16029377.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjordingen.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/radiostryn/">
						Radio Stryn</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/webkamera/">
						Webkamera</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
						E-avis</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M16.6,0.2L0.5,0c-0.4,0.3-0.4,1.1,0,1.4c1.4-0.1,3.2-0.1,4.6,0.5C7,3,8.7,4.7,9.1,7.4L8.8,61.3L8.6,69 c-0.6,4.5-4.7,4-7.8,4.1c-0.4,0.5-0.4,0.9,0,1.4l15.88-0.06l0,0L16.6,0.2z M17.75,0.26L17.75,0.26L17.9,74.5l15.84,0.09 c0.2-0.4,0.36-1.19-0.04-1.49c-1.7,0.1-3.5-0.2-5-0.9c-1.8-0.8-3.51-2.45-3.81-4.34c-0.01,0.01-0.01-30.49,0-30.56 c4.6,0.2,10.01-0.6,14.21,0.7c4,1.6,5.8,5.7,6.4,9.5c0.3,0,0.7,0.2,0.9-0.2c0.1-7.7-0.2-14.7,0.3-22.6c0-0.5-0.5-0.7-1-0.6 c-1.4,1.3-0.5,3.4-1.7,4.9c-3.6,7.3-12.55,4.8-19.15,5.3c0.02-9.92,0.09-29.74,0.04-29.8c8.9,0.2,18.51-0.6,26.91,0.6 c6.6,1.8,12.4,8.4,13.2,15.2c0.4,1-0.1,2.5,0.4,3.2c0.5,0,0.8,0,1.1-0.3c0-7.7,0-14.58,0.05-22.62c-0.2-0.3,0.23-0.38-0.07-0.38 L17.75,0.26z M328,0.4l-18.9-0.1l-0.8,0.4c-0.2,0.5-0.1,1.2,0.4,1.5c1.6-0.4,3.1,0.4,4.5,1.1c1.8,1,2.9,2.9,3.4,4.8l0.1,15.3 c1.3,0,3,0,4.4,0V4.5l0.3-0.3l0.2,0.1l44.9,70l1.1,1.3c0.5,0.1,0.77-0.04,0.97-0.56L368.5,63.6L332.8,8.4L328,0.4z M376.5,0.6 c-6.56-0.04-13.5-0.1-20.3-0.2c-0.8-0.3-1.2,0.6-1,1.2c0.5,1,1.6,0.4,2.4,0.6c2.7,0.5,5.6,2.8,6.2,5.6l0.3,32.3l-0.3,0.3L338,0.4 h-8.2l0,0l-0.16,0.02L367.5,59.3l0.94,1.35L368.3,9.2c0.3-2.7,2.2-5.4,4.8-6.5c1.2-0.8,3.4,0.1,3.7-1.7L376.5,0.6z M94.2,33.4 c-2.3-0.6-5-0.3-6.9,0.9c-8.7,6.6-8.6,18.5-7.4,28.5C81.2,68,84,74.1,90,75.2c3.9,1,7.3-1.2,9.7-4.3c5.7-8.6,6.2-22.8,1.1-31.9 C99.5,36.4,97,34.1,94.2,33.4z M272.5,33.6c-8.8,3.8-10.2,14.1-10.2,22.7c0.3,7.2,2.1,14.5,8.5,18.5c5,2.8,9.5-1.5,14.3-2V54.7 c-3,0-6.2-0.1-9.5,0.1c-1,2.3,1.7,1.1,2.5,1.8c1.3,0.5,2.2,1.9,2.5,3.1c-0.1,3.8,1,8.5-0.9,11.7c-1.5,1.5-3.2,2.6-5.3,2.6 c-1.9-0.2-3.5-1.6-4.6-3.2c-4.3-9.8-4.9-24.4,1.1-33.5c2.7-3.9,7-1.9,10.4-1.1c3.8,1.6,6.5,5.1,7.8,8.8c0.5,1,0.3,2.3,0.7,3.2 c0.4,0.6,0.9,0.1,1.2-0.1l0.3-13.9c-0.1-0.3-0.4-0.7-0.8-0.6c-1.6-0.3-0.9,1.6-1.6,2.2c-0.7,0.8-1.6,1.1-2.7,0.9 C282.1,34.5,277.6,32.6,272.5,33.6z M85.3,33.9c-6.1,2.5-10.5,9.1-11.6,15.4c-1.7,9.2,1.4,18,8.6,23.9c0.9,0.5,2,1.7,2.9,1.2 C83,72.2,81.1,69.7,80,67c-3.2-10.4-3.5-24.8,5.4-32.6V34L85.3,33.9z M98.5,33.9l-0.3,0.4c2.6,2.6,4.9,5.5,5.9,8.9 c2.3,10.7,2.3,23.2-6,31.2l0.1,0.4c7-3.5,11.2-10.8,11.7-18.3C110.3,47.3,107,38.3,98.5,33.9z M120.9,34l-8.7-0.1l-0.5,0.3 c-0.1,0.3-0.3,1,0.2,1.3c1.9-0.3,4.04,1.06,4.4,2.6l0.09,31.27c-0.6,2.1-2.99,3.23-4.79,3.73c-0.4,0.4-0.34,1,0.16,1.2h9.14V34z M122,34l0.3,40.3l8.75,0.04l0.45-0.44c0.25-0.46,0-0.9-0.4-1.1c-1.9,0.1-3.6-1.1-4.4-2.7L126.69,56l0.02-1.2l7.09,0.2 c2.3,0.6,3.1,3.3,3.9,5.4c0.8,4.5-1.5,10.4,2,13.7c1.2,0.5,3,0.3,4.2,0.2c-0.8-0.3-1.4-1.2-1.6-1.9l-0.2-12.8 c-0.3-2.5-2.7-4.4-4.8-5.4c1.9-1.1,4-2.5,5.4-4.4c2.1-3,1.3-7.8-0.4-10.8C139,32.56,128.56,34.13,122,34z M51.9,34 c-0.4,0.2-0.7,0.6-0.6,1.1c-0.1,0.9,1,0.7,1.4,0.6c1.6,0,2.8,1.3,3.6,2.5l0.1,33.5c1.9,0,3.66-1.89,3.9-3.4l0.5-34.19 C60.8,34.11,54.9,34.1,51.9,34z M71,34.2l-5.26-0.01L62.1,34.2l-0.56,33.06c0,0,0.71,2.36-2.84,5.24c-2.3,1.2-5.8,1.3-7.8-0.1 c0.1-0.2,0.3-0.4,0.5-0.4c1.2-0.5,2.2-1.8,2.3-3.1c0-1.6-0.3-3.2-1.9-3.8c-1.4-0.7-3.1-0.5-4.6-0.1c-1.2,0.7-2.4,1.9-2.3,3.5 c-0.3,1.9,0.9,3.4,2.4,4.7c3,1.7,6.9,2.4,10.4,1.5c3.8-0.8,7.4-4.4,8.5-8c0.3-8.8,0.1-17.1,0.2-26.7c0-1.6,0.8-3.2,2.3-3.9 c0.8-0.7,2.5,0,2.8-1.2L71,34.2z M143.3,35.1c-1.2-0.5-2.8-1.2-4.1-0.8c3.6,2.1,6.1,6.2,6.2,10.5c0.2,4.1-2.6,7.6-6,9.4 c2,0.9,3.4,2.7,4.1,4.7l0.1,13.1c0.9,3.4,4.6,2.1,7.2,2.4c1.2-2.5-2.4-0.3-2.6-2.3c-0.4-4.8,0.2-9.4-0.5-14 c-0.7-1.6-1.9-3.1-3.6-3.8c1.2-0.7,2.5-1.2,3.4-2.4c2.4-3.1,3-7.8,1.1-11.4C147.6,38.3,145.5,36.3,143.3,35.1z M161.8,34h-8.7 c-0.7,0-0.5,0.7-0.7,1c-0.2,1.5,1.3,0.7,2,1.1c1.2,0.3,2.2,1.4,2.7,2.5l0.3,29.9c0,1.6-0.8,3.1-2.3,3.9c-0.8,0.5-2,0-2.6,0.9 c-0.2,0.6,0.3,1,0.7,1.2l8.8-0.1L161.8,34z M163.2,34l-0.3,0.3l0.3,40l0,0c6.38,0.06,15.49,1.64,18.9-3.4c6.4-8.3,6.8-21.7,1.7-30.8 C180.5,31.6,170.6,34.8,163.2,34z M205.7,34.4l0.4,39.91l8.9-0.01l0.3-0.7c-1.7-0.9-4.1-1-4.9-3.2c-0.1-11-0.3-21.6,0-32.2 c0.9-1.9,2.9-2.3,4.6-2.8c0.5-0.4,0.19-1.09-0.4-1.1C211.38,34.25,208.2,34.4,205.7,34.4z M268.1,34.2c-4.9,2-8.7,7.4-10.4,12.1 c-2.9,8.9-0.7,18.7,5.7,25.3c1.7,1.2,3,3.1,5,3.3c-2.1-2.5-4.4-5-5.4-8.1c-3.3-10.5-2.9-24.5,5.4-32.4L268.1,34.2z M195.6,34.3 l-0.6,0.4c0.1,0.4-0.1,0.8,0.2,1.1c1.9,0.1,3.7,0.6,4.7,2.4l0.4,31.2c-0.2,1.2-0.8,2.4-2,3.1c-0.9,1.1-3.7,0.1-3.1,1.9 c3.11-0.02,6.51-0.09,9.61-0.09l-0.01-0.21l-0.14-39.69C204.66,34.41,198.6,34.4,195.6,34.3z M229.6,34.3c0,0-10.16,0.04-10.8,0 c-0.74-0.05-0.7,0.6-0.7,0.6c0.1,0.3-0.1,0.7,0.2,0.9c2-0.1,4,0.9,4.8,2.8c0.02,11.4-0.1,21.1-0.1,31.6l-0.61,1.31l-0.82,0.78 c-0.88,1.27-4.36-0.29-3.06,2.21l10.3,0.2c0.9,0.1,1.7-0.2,1.8-1.1c0.15-0.79-1.85-0.85-2.83-0.99c-1.4-0.5-2.03-1.3-2.17-2.91 c0.02-11.2,0.1-33,0.1-33l23.4,38.7h0.6v-7.7l-19-31.9L229.6,34.3z M233.99,34.39l-2.6-0.1L249.9,65.1V41.7 c-0.3-2.2,0.1-4.3,2.1-5.4c0.8-0.7,2.5,0.1,2.9-1.2l-0.6-0.7l-10.9-0.1c-0.9-0.05-1,0.6-1,1.1c0.4,1.2,1.6,0.2,2.5,0.7 c1.2,0.4,2.2,1.6,2.7,2.8l-0.2,13.6c-3.6-6-7.4-11.9-10.8-18.1L233.99,34.39z M305.6,34.41l-8.5-0.01l-0.9,0.5 c0.1,0.3-0.3,0.8,0.2,1c1.9,0.1,3.7,1,4.6,2.7l0.2,30.4c-0.2,1.3-0.5,2.7-1.8,3.5c-0.8,1.2-3.6,0.3-3,2.3 c3.2,0.2,7.29,0.14,9.4,0.15L305.6,34.41z M334.35,34.46c-9.5,0.1-27.65,0.05-27.65,0.05L307,74.9l29.4-0.1c0-3.9-0.1-7.8,0.1-11.6 l-0.4-0.5c-0.3,0.1-0.9-0.3-1,0.2c-0.2,2.5-1.1,4.6-2.6,6.5c-4.38,4.54-13.88,2.85-20.91,3.04l-0.17-17.64 c3.2,0.1,6.69-0.1,9.89,0.2c1.9,0.7,3,2.7,3.1,4.7c0.3,0.3,0.8,0.1,1.1-0.3l0.2-10.1c0-0.5-0.4-0.9-0.9-0.9c-0.9,0.2-0.8,1.2-1,2 c-1.24,3.73-7.99,2.85-12.4,2.7l-0.1-16.25l0.4,0.05c5.5,0.2,11.4-0.6,16.5,0.7c1.9,0.7,3.5,2.8,4.2,4.7c0.6,0.9-0.3,2.5,0.8,3.2 c0.3,0,0.7,0.2,0.9-0.3l0.3-10.5L334.35,34.46z M181.3,34.7l-0.2,0.7c3,2.5,5.1,6,6.1,9.6c2.5,9.8,1.5,21.2-5.9,28.5l0.2,0.2 c7.7-4.1,11.6-12.2,11.5-20.8C192.1,45.6,188.2,38,181.3,34.7z M95.7,36.9c4.9,7.6,4.8,19,2.7,27.9c-1.4,3.3-2.2,7.8-6.4,8.9 c-2,0-3.4-1.2-4.8-2.7c-4.8-9.4-5.1-24,0.2-33.2c1-1.3,2.3-2.3,3.8-2.9C93.1,34.5,94.4,35.8,95.7,36.9z M137.8,39.2 c1.8,3.5,2.2,8.8-0.5,12c-2.74,2.61-7.17,1.61-10.65,1.72l-0.05-17.07l0.3-0.05C130.9,35.9,135.8,35,137.8,39.2z M178.3,37.6 c4.8,6.4,5,15.7,3.9,23.6c-1.4,4.2-2.33,10.67-8.53,11.56l-5.88,0.04V35.9C171.3,36.4,175.8,34.7,178.3,37.6z M295.4,54.7 c0.4,0.4,0.9,0.8,0.4,1.3c-1.7,0.4-3.5,0.7-4.5,2.5c-0.5,5.4-0.1,11.3-0.4,16.9c-1.1-0.4-1.6-1.6-2.7-2.1c-0.5-0.3-1.4-0.1-1.8-0.6 v-18C288.9,54.7,292.2,54.7,295.4,54.7z M0.5,77.94L0,76.31h368l0.5,2L0.5,77.94z M184.5,77.31"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="//www.fjordingen.no/"> <svg class="logo" viewBox="0 0 376.8 78.31" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjordingen.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/radiostryn/">
						Radio Stryn</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/webkamera/">
						Webkamera</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
						E-avis</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="//www.fjordingen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
								<li><a href="//fjordingen.alda.no/endreprofil?aviskode=FJ">Min bruker</a></li>
								<li><a href="//www.fjordingen.no/kundesenter/">Kontakt kundeservice</a></li>
							<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab48431c7ab052000006',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301530,subscriberUser: true,shortcode: 'fj',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="http://www.fjordingen.no/">
						frontpage</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/nyhende/">
						Nyhende</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/radiostryn/">
						Radio Stryn</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/webkamera/">
						Webkamera</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
						E-avis</a>
						</li>
					<li class="menu-item menu-title ">
						Kundar</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/kundesenter/">
						Kundesenter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ">
						Abonnement</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/_kundesenter/annonse/">
						Privatannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/_kundesenter/bedriftsmarked/">
						Bedriftsannonse</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
						Nyttig</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.vikebladet.no/">
						Kontakt oss</a>
						</li>
					<li class="menu-item menu-title ">
						Personalia</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://www.fjordingen.no/dodsannonser/">
						Dødsannonser</a>
						</li>
					<li class="menu-item menu-title ">
						Nyttig</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://annonsetorget.fjordingen.no/">
						Annonsetorget</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Fjordingen-198999336843007/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/AvisaFjordingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordingen.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Naturvernforbundet meiner friluftsområde blir nedprioriterte</span>
							</h1>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjordingen.no/incoming/article16029357.ece/mbb000/ALTERNATES/w{width}-default/06NYHNaturvernforbundet.jpg"
							data-source=""
                            data-alt="Illustrasjonsbilde.&nbsp;
        
            (Foto: Andrea Øien Sæverud/NPK)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Illustrasjonsbilde.&nbsp;
                    <span class="photographer">Foto: Andrea Øien Sæverud/NPK</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">New Articles</span>
				<div class="dateline">
						<time class="published" datetime="2018-02-05 04:00"><span class="label">Publisert:</span> 
							05 februar 2018 16:00</time>
						<time class="modified" datetime="2018-02-05 04:00"><span class="label">Sist oppdatert:</span> 
							05 februar 2018 16:00</time>
					</div>
				<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-503b45211cb13fa0";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p> Naturvernforbundet meiner vegprosjekt blir prioritert framfor dyrka mark og friluftsområde i for mange vegprosjekt. </p><p>– Vi burde ha brukt meir pengar på vedlikehald og utbetre dei vegane vi allereie har. Då blir konsekvensen for naturen mindre, seier fagsjefen i Naturvernforbundet, Holger Schlaupitz, til NRK. </p><p>På heimesidene sine listar Naturvernforbundet opp fleire vegprosjekt dei meiner er i konflikt med naturinteresser. Mellom anna nemner dei ferjefri E39. Fleire av trasevala i mange av utbyggingsprosjekta går utover matjord og våtmark som er viktig for fuglelivet. </p><p>– Vi må ta omsyn til natur, friluft og matjord. Då kan ikkje kortast mogleg reiseveg vere det viktigaste i samferdslepolitikken, seier Schlaupitz. </p><p>(©NPK)</p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			</div>
			</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">New Articles</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="http://www.fjordingen.no/incoming/2018/02/05/Tok-nytt-f%C3%B8rarkort-p%C3%A5-Kvivsvegen-16030207.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjordingen.no/incoming/article16030208.ece/by6n9c/ALTERNATES/w{width}-default/up.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Tok nytt førarkort på Kvivsvegen</h3><p class="lead">Ein bilførar har mista førarkortet etter ei gjennomsnittsmåling av fart i Eidsnakktunnelen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fjordingen.no/incoming/2018/02/05/Naturvernforbundet-meiner-friluftsomr%C3%A5de-blir-nedprioriterte-16029377.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjordingen.no/incoming/article16029356.ece/rjhr7l/ALTERNATES/w{width}-default/06NYHNaturvernforbundet.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Naturvernforbundet meiner friluftsområde blir nedprioriterte</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fjordingen.no/incoming/2018/02/05/Ber-kommunane-f%C3%B8rebu-seg-p%C3%A5-l%C3%A6rarnorma-16025027.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjordingen.no/incoming/article16025026.ece/g98s96/ALTERNATES/w{width}-default/L%C3%A6rarreforma.jpg"
							data-source=""
                            data-alt="Illustrasjonsfoto: Gorm Kallestad / NTB scanpix&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Ber kommunane førebu seg på lærarnorma</h3></div></a></div>
                                <div class="article news       ">
                                        <a  href="http://www.fjordingen.no/incoming/2018/02/04/11-prosent-vil-velje-elbil-neste-gong-16014598.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="http://www.fjordingen.no/incoming/article16014467.ece/r7x7ws/ALTERNATES/w{width}-default/06NYHelbil.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">11 prosent vil velje elbil neste gong</h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="//www.fjordingen.no/"> <svg class="logo" viewBox="0 0 376.8 78.31" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Fjordingen-198999336843007/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/AvisaFjordingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordingen.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="//fjordingen.alda.no/?aviskode=FJ" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarleg redaktør/dagleg leiar</dt> <dd class="credit-item name"> <a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a> </dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjon</dt> <dd class="info-item description"> <a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a> </dd> <dt class="info-item title">Annonse</dt> <dd class="info-item description"><a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a></dd> <dt class="info-item title">Abonnement</dt> <dd class="info-item description"><a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a></dd> <dt class="info-item title">Kundeservice</dt> <dd class="info-item description">57 87 45 00</dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjordingen arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjordingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; Fjordingen. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16028001" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.fjordingen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16028001"/>
					<input type="hidden" name="sectionId" value="3702"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180205d Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16028001" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/fjordingen/forsiden",
				"url": "http://www.fjordingen.no/incoming/2018/02/05/Naturvernforbundet-meiner-friluftsomr%C3%A5de-blir-nedprioriterte-16029377.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordingen/forsiden+url=http://www.fjordingen.no/incoming/2018/02/05/Naturvernforbundet-meiner-friluftsomr%C3%A5de-blir-nedprioriterte-16029377.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'fjordingen.no',
						
						clientId: 'polaris-nvl',
						contentId: '16029377',
						contentType: 'article',
						category: 'ece_incoming',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function() { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337391781879']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16029377',
												category: 'New Articles',
												paid: 'false',
												newspaper_shortcode: 'fj',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<script>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</script>
		
		</body>
    </html>
	
	