<!DOCTYPE html>
<html class="art clean section_nyhende theme_nyheter device_classic" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordingen">
<title>Røde Kors stoler ikkje på nødnettet -fjordingen.no - Nyhende frå Stryn</title>
<meta name="description" content="Røde Kors har framleis det gamle kommunikasjonssystemet sitt i bakhand i tilfelle det nye nødnettet ikkje har dekning der dei rykkjer ut." />
<meta name="keywords" content="nyhende,stryn" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/fjordingen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.jobClassifieds.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/shame.fjordingen.css?dday1"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<link rel="pingback" href="http://www.fjordingen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Røde Kors stoler ikkje på nødnettet "/>
<meta name="cXenseParse:recs:articleid" content="14015643"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordingen-access" content="free"/>
<meta name="cXenseParse:fjordingen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordingen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 204, secId: 5167, artId: 14015643
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjordingen/js/nugg-ad.js"></script>
<link rel="alternate" title="fjordingen RSS" href="http://www.fjordingen.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485233&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordingen ATOM" href="http://www.fjordingen.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485215&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjordingen.no/incoming/article14015627.ece/23wu5j/BINARY/w980/R%C3%B8de%20kors.jpg"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Røde Kors stoler ikkje på nødnettet "/>
<meta property="og:url" content="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece"/>
<meta property="og:site_name" content="fjordingen.no"/>
<meta property="article:published_time" content="2017-01-04T16:00:00+01:00"/>
<meta property="article:modified_time" content="2017-01-04T15:22:07+01:00"/>
<meta name="author" property="article:author" content="Roger Oldeide"/>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5167&pubId=204&cat=news&meta=classic&objId=14015643&type=article&title=R%c3%b8de+Kors+stoler+ikkje+p%c3%a5+n%c3%b8dnettet&url=http%3a%2f%2fwww.fjordingen.no%2fnyhende%2f2017%2f01%2f04%2fR%25C3%25B8de-Kors-stoler-ikkje-p%25C3%25A5-n%25C3%25B8dnettet-14015643.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5167&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=14015643&amp;type=article&amp;title=R%c3%b8de+Kors+stoler+ikkje+p%c3%a5+n%c3%b8dnettet&amp;url=http%3a%2f%2fwww.fjordingen.no%2fnyhende%2f2017%2f01%2f04%2fR%25C3%25B8de-Kors-stoler-ikkje-p%25C3%25A5-n%25C3%25B8dnettet-14015643.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 404 02 140 </strong></p>
<ul>
<li>Vakttelefon 40 40 21 40</li>
<li>Send e-post til redaksjon@fjordingen.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>404 02 140</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359471|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359471|0|339|ADTECH;loc=300;cookie=info;grp=26514185" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359471|0|339|ADTECH;loc=300;cookie=info;grp=26514185" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359493|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359493|0|339|ADTECH;loc=300;cookie=info;grp=26514185" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359493|0|339|ADTECH;loc=300;cookie=info;grp=26514185" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
/*
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
*/
.article.payed .media a:before {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}
@media screen and (max-width: 1220px){
.outerAdRight {
display: block;
}
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordingen.no/" class="logo"><span>Fjordingen - fjordingen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<!-- <a href="http://www.fjordingen.no/abonnent/"><span>Abonnent</span></a>-->
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
<li><a class="" href="http://fjordingen.alda.no/endreprofil?aviskode=FJ">Min bruker</a></li>
<li><a class="" href="http://fjordingen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab48431c7ab052000006',
timeout: 8000,
refresh_timeout: 60000,
varnish_expiration:172800,
status:true,
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonRadio" >
<a href="http://www.fjordingen.no/radiostryn/"><span>Radio Stryn</span></a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordingen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.fjordingen.no/">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjordingen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem current">
<a target="_top" href="http://www.fjordingen.no/nyhende/" class="active">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/sport/">
<span>Sport </span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/radiostryn/">
<span>Radio Stryn</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ ">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906784" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordingen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906784"/>
<input type="hidden" name="sectionId" value="5167"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906784" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359488|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359488|0|1744|ADTECH;loc=300;cookie=info;grp=26514185" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359488|0|1744|ADTECH;loc=300;cookie=info;grp=26514185" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordingen.no/">frontpage</a> / <a href="http://www.fjordingen.no/nyhende/">Nyhende</a>
<h1 class="title">
<span class="t100">
Røde Kors stoler ikkje på nødnettet
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordingen.no/incoming/article14015627.ece/23wu5j/ALTERNATES/w980-default/R%C3%B8de%20kors.jpg" alt="Illustrasjon Røde Kors" title="Illustrasjon Røde Kors"/>
<p class="caption">
<span class="imageKicker">Illustrasjon</span>
Røde Kors
</p>
</figure>
<h1 class="title">
<span class="t100">
Røde Kors stoler ikkje på nødnettet
</span>
</h1>
<div class="lead">
Røde Kors har framleis det gamle kommunikasjonssystemet sitt i bakhand i tilfelle det nye nødnettet ikkje har dekning der dei rykkjer ut.
</div>
<div class="articleMeta" >
<span class="sectionTitle">Nyhende</span>
<div class="articleAuthors" >
</div>
<div class="dateline">
<time class="published" datetime="2017-01-04 04:00"><span class="label">Publisert:</span> 04.01 2017 16:00
</time>
<time class="modified" datetime="2017-01-04 04:00"><span class="label">Sist oppdatert:</span> 04.01 2017 16:00
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Sjølv om det nye digitale nødnettet generelt har betre dekning enn det gamle analoge VHF-nettet, kan Røde Kors enno ikkje stole på at dei har dekning overalt, skriv Nationen.</p><p><strong>– Vi opplever manglande dekning når vi er langt frå veg og naturvernområde. Dei frivillige organisasjonane får heller ikkje informasjon frå Direktoratet for nødkommunikasjon (DNK) om planlagde eller aktuelle brot i nødnettet. Vi opplever at det ikkje er gode rutinar hos DNK når det gjeld å informere om avbrot i dekninga, seier landsrådsleiar Ole Gladsø i Røde Kors Hjelpekorps.</strong></p><p>Gladsø slår fast at nødnettet har revolusjonert måten dei frivillige organisasjonane kommuniserer med nødetatane på, men etterlyser betre dekning i nasjonalparkar og verneområde.</p><p>– Dekninga er konsentrert rundt område der det bur folk, og mange fjellområde er ikkje så godt utbygd som nødvendig. DNK hadde ein plan for å fortette og forbetre dekninga, men det har vorte stoppa. Det er svært negativt, seier Gladsø.</p><p>I fjor sommar kom det fram at Røde Kors- mannskapa til dømes må klare seg utan nødnettet under dei mange aksjonane ved turistattraksjonen Trolltunga i Odda. Nødnettet har òg vist seg å vere sårbart for uvêr. Under stormen Urd i julehelga svikta 40 av dei 2.100 basestasjonane over lengre tid på grunn av straumbrot.</p><p>Samferdselsminister Ketil Solvik-Olsen (Frp) meiner beredskapen har vorte betre med nødnettet, men lover å ta tak i dei utfordringane som måtte dukke opp. </p><p>– Arbeidet med tryggleik og beredskap er ikkje noko som blir fullført til ein gitt dato. Vi må heile tida vere på vakt å gjere forbetringar. Vi skal vere klare til å handtere både kjente og ukjente utfordringar. Staten går inn med ytterlegare tiltak utover det som blir finansiert over statsbudsjettet, seier Solvik-Olsen til Nationen.</p><p>Totalkostnaden for utbygginga av det digitale nødnettet vart i mai i fjor rekna til mellom 5,7 og 6,6 milliardar kroner. Ifølgje overslag Aftenposten har gjort, skal nødnettet allereie ha kosta over 7 milliardar kroner.</p><p>(©NPK)</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '421978ed8d3f2c333534079ac5c54fc5ff45dc93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordingen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359484|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359484|0|4950|ADTECH;loc=300;cookie=info;grp=26514185" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359484|0|4950|ADTECH;loc=300;cookie=info;grp=26514185" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece">
<img src="http://www.fjordingen.no/incoming/article14015627.ece/23wu5j/ALTERNATES/w180-square/R%C3%B8de%20kors.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece">
Røde Kors stoler ikkje på nødnettet </a>
</span>
</h3>
<p class="lead">Røde Kors har framleis det gamle kommunikasjonssystemet sitt i bakhand i tilfelle det nye nødnettet ikkje har dekning der dei rykkjer ut.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ingen-opptur-for-Fannemel-i-Innsbruck-14015717.ece">
<img src="http://www.fjordingen.no/incoming/article14015715.ece/rbvlq4/ALTERNATES/w180-square/06NYHAnders%20Fannemel%20Innsbruck1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ingen-opptur-for-Fannemel-i-Innsbruck-14015717.ece">
Ingen opptur for Fannemel i Innsbruck
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/Ingen-opptur-for-Fannemel-i-Innsbruck-14015717.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ser-p%C3%A5-mulegheitene-for-ny-aktivitet-ved-Langvin-14014722.ece">
<img src="http://www.fjordingen.no/incoming/article14014745.ece/fzw7c7/ALTERNATES/w180-square/16NYHlangvin2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ser-p%C3%A5-mulegheitene-for-ny-aktivitet-ved-Langvin-14014722.ece">
Ser på mulegheitene for ny aktivitet ved Langvin
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/Ser-p%C3%A5-mulegheitene-for-ny-aktivitet-ved-Langvin-14014722.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-i-dag-14013910.ece">
<img src="http://www.fjordingen.no/incoming/article14013680.ece/vqneor/ALTERNATES/w180-square/06NYHAnders%20Fannemel%20Innsbruck8.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-i-dag-14013910.ece">
Ny sjanse i dag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-i-dag-14013910.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-idag-14013949.ece">
<img src="http://www.fjordingen.no/incoming/article14013939.ece/56q787/ALTERNATES/w180-square/06NYHAnders%20Fannemel%20Innsbruck7.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-idag-14013949.ece">
Ny sjanse idag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-idag-14013949.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004737|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004737|0|170|ADTECH;loc=300;cookie=info;grp=26514185" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004737|0|170|ADTECH;loc=300;cookie=info;grp=26514185" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece">
<img src="http://www.fjordingen.no/incoming/article14015627.ece/23wu5j/ALTERNATES/w180-default/R%C3%B8de%20kors.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece">
Røde Kors stoler ikkje på nødnettet </a>
</span>
</h3>
<p class="lead">Røde Kors har framleis det gamle kommunikasjonssystemet sitt i bakhand i tilfelle det nye nødnettet ikkje har dekning der dei rykkjer ut.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ingen-opptur-for-Fannemel-i-Innsbruck-14015717.ece">
<img src="http://www.fjordingen.no/incoming/article14015715.ece/rbvlq4/ALTERNATES/w180-default/06NYHAnders%20Fannemel%20Innsbruck1.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ingen-opptur-for-Fannemel-i-Innsbruck-14015717.ece">
Ingen opptur for Fannemel i Innsbruck
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/Ingen-opptur-for-Fannemel-i-Innsbruck-14015717.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ser-p%C3%A5-mulegheitene-for-ny-aktivitet-ved-Langvin-14014722.ece">
<img src="http://www.fjordingen.no/incoming/article14014745.ece/fzw7c7/ALTERNATES/w180-default/16NYHlangvin2.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Ser-p%C3%A5-mulegheitene-for-ny-aktivitet-ved-Langvin-14014722.ece">
Ser på mulegheitene for ny aktivitet ved Langvin
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/Ser-p%C3%A5-mulegheitene-for-ny-aktivitet-ved-Langvin-14014722.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-idag-14013949.ece">
<img src="http://www.fjordingen.no/incoming/article14013939.ece/56q787/ALTERNATES/w180-default/06NYHAnders%20Fannemel%20Innsbruck7.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-idag-14013949.ece">
Ny sjanse idag
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/01/04/Ny-sjanse-idag-14013949.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Mangel-p%C3%A5-kjetting-og-brot-p%C3%A5-kviletid-14014140.ece">
<img src="http://www.fjordingen.no/incoming/article14014331.ece/n6lhzs/ALTERNATES/w180-default/06NYHkontrollkj%C3%B8s2.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/01/04/Mangel-p%C3%A5-kjetting-og-brot-p%C3%A5-kviletid-14014140.ece">
Mangel på kjetting og brot på kviletid
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/01/04/Mangel-p%C3%A5-kjetting-og-brot-p%C3%A5-kviletid-14014140.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2017/01/03/Hopland-Kraft-nest-st%C3%B8rst-i-Stryn-14010180.ece">
<img src="http://www.fjordingen.no/frapapir/article14010175.ece/aidl7z/ALTERNATES/w180-default/03NYHhoplandkraft2.jpg" alt="" title="<strong>Inntaksdam:</strong> Styreleiar Ole Johnny Nesdal ved inntaket i Randaelva, 340 høgdemeter over kraftstasjonen nede ved fjorden. Anlegget har ein tilsvarande inntaksdam også i Hoplandselva." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2017/01/03/Hopland-Kraft-nest-st%C3%B8rst-i-Stryn-14010180.ece">
Hopland Kraft nest størst i Stryn
</a>
</span>
</h3>
<p class="lead">Bygdefolk og julegjester vart inviterte på omvising i det nye kraftanlegget på Hopland 5. juledag. Dei vart imponerte.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2017/01/03/Hopland-Kraft-nest-st%C3%B8rst-i-Stryn-14010180.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Enklare-reglar-i-handsaming-av-byggjesaker-14013087.ece">
<img src="http://www.fjordingen.no/incoming/article12973087.ece/dfmx17/ALTERNATES/w180-default/05NYHJan%20Tore%20Sanner.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Enklare-reglar-i-handsaming-av-byggjesaker-14013087.ece">
Enklare reglar i handsaming av byggjesaker
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/01/04/Enklare-reglar-i-handsaming-av-byggjesaker-14013087.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Har-du-eit-vinterbilde-%C3%A5-dele-med-oss-14010863.ece">
<img src="http://www.fjordingen.no/incoming/article14013025.ece/3b09j8/ALTERNATES/w180-default/03Nytt%C3%A5rsbilde%20fr%C3%A5%20S%C3%A6tren.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/01/04/Har-du-eit-vinterbilde-%C3%A5-dele-med-oss-14010863.ece">
Har du eit vinterbilde å dele med oss?
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/01/04/Har-du-eit-vinterbilde-%C3%A5-dele-med-oss-14010863.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2017/01/03/Skal-setje-Stryn-p%C3%A5-skikartet-%E2%80%93-igjen-14010916.ece">
<img src="http://www.fjordingen.no/frapapir/article14010910.ece/eg7yzp/ALTERNATES/w180-default/03NYHTvinnereimny.jpg" alt="" title="<strong>Opp og fram:</strong> Landslinja for skiskyting er på plass ved Stryn vidaregåande skule frå og med hausten 2017. Torstein Tvinnereim ved Stryn videregåande skule er i gong med planlegginga. Foto: Roger Oldeide$RETURN$$RETURN$" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Landslinja i Stryn:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2017/01/03/Skal-setje-Stryn-p%C3%A5-skikartet-%E2%80%93-igjen-14010916.ece">
Skal setje Stryn på skikartet – igjen
</a>
</span>
</h3>
<p class="lead">– No gler eg meg til å sjå nye generasjonar med skiløparar vekse opp og setje Stryn på skikartet igjen</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2017/01/03/Skal-setje-Stryn-p%C3%A5-skikartet-%E2%80%93-igjen-14010916.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/frapapir/2017/01/03/Jens-klar-for-neste-steg-14009202.ece">
<img src="http://www.fjordingen.no/frapapir/article14009200.ece/7mtc6u/ALTERNATES/w180-default/03NYHjens%20august%20til%20vikin.jpg" alt="" title="<strong>Viking:</strong> Jens August Guddal Muri har sett kursen mot Viking og Stavanger. 17-åringen skal halde fram skulegangen der samtidig som han skal trene så mykje som muleg med elite- serieklubben som har rike keepertradisjonar. foto: thomas thaule" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/frapapir/2017/01/03/Jens-klar-for-neste-steg-14009202.ece">
Jens klar for neste steg
</a>
</span>
</h3>
<p class="lead">Fotballkeeperen Jens August Guddal Muri frå Olden kastar seg ut i det ukjente.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/frapapir/2017/01/03/Jens-klar-for-neste-steg-14009202.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordingen.no">Fjordingen</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 404 02 140</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 87 45 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordingen.no/kundesenter/" class="kundesenter">Kundesenter</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordingen, telefon 57 87 45 00. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordingen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhold er opphavsrettsleg verna 2015 © Fjordingen </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordingen/forsiden",
"url": "http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordingen/forsiden+url=http://www.fjordingen.no/nyhende/2017/01/04/R%C3%B8de-Kors-stoler-ikkje-p%C3%A5-n%C3%B8dnettet-14015643.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781879']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<script>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</script>
</body>
</html>
