<!DOCTYPE html>
<html class="art clean section_sport theme_sport device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordingen"/>
<title>Stryning kjempa i teten -fjordingen.no - Nyhende frå Stryn</title>
<meta name="description" content="" />
<meta name="keywords" content="nyhende,stryn" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/fjordingen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/shame.fjordingen.css?dday1"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjordingen.no/incoming/article14824804.ece/fougs3/ALTERNATES/w980-default/Nordfjordritt.nett.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stryning kjempa i teten"/>
<meta property="og:url" content="http://www.fjordingen.no/sport/2017/06/04/Stryning-kjempa-i-teten-14824822.ece"/>
<meta property="og:site_name" content="fjordingen.no"/>
<meta property="article:published_time" content="2017-06-04T14:00:00+01:00"/>
<meta property="article:modified_time" content="2017-06-04T14:16:42+01:00"/>
<meta name="author" property="article:author" content="Anne Mari Aalberg"/>
<link rel="pingback" href="http://www.fjordingen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Stryning kjempa i teten"/>
<meta name="cXenseParse:recs:articleid" content="14824822"/>
<meta name="cXenseParse:recs:recommendable" content="true"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordingen-access" content="free"/>
<meta name="cXenseParse:fjordingen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordingen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 204, secId: 5171, artId: 14824822
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'skyskraper_1'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjordingen/js/nugg-ad.js"></script>
<link rel="alternate" title="fjordingen RSS" href="http://www.fjordingen.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485233&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordingen ATOM" href="http://www.fjordingen.no/sport/?widgetName=polarisFeeds&amp;widgetId=6485215&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5171&pubId=204&cat=news&meta=classic&objId=14824822&type=article&title=Stryning+kjempa+i+teten&url=http%3a%2f%2fwww.fjordingen.no%2fsport%2f2017%2f06%2f04%2fStryning-kjempa-i-teten-14824822.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5171&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=14824822&amp;type=article&amp;title=Stryning+kjempa+i+teten&amp;url=http%3a%2f%2fwww.fjordingen.no%2fsport%2f2017%2f06%2f04%2fStryning-kjempa-i-teten-14824822.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-fjordingen-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]],"stillingsbanner":[[980,150],[980,300]]}');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-fjordingen',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-fjordingen-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 404 02 140 </strong></p>
<ul>
<li>Vakttelefon 40 40 21 40</li>
<li>Send e-post til redaksjon@fjordingen.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>404 02 140</strong></li>
</ul>
</div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
/*
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
*/
.article.payed .media a:before {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}
@media screen and (max-width: 1220px){
.outerAdRight {
display: block;
}
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordingen.no/" class="logo"><span>Fjordingen - fjordingen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<!-- <a href="http://www.fjordingen.no/abonnent/"><span>Abonnent</span></a>-->
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
<li><a class="" href="http://fjordingen.alda.no/endreprofil?aviskode=FJ">Min bruker</a></li>
<li><a class="" href="http://fjordingen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab48431c7ab052000006',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301530,
subscriberUser:true,
shortcode: 'FJ',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonRadio" >
<a href="http://www.fjordingen.no/radiostryn/"><span>Radio Stryn</span></a>
</div>
<div class="button buttonSearch" >
<button onclick="location.href='/search/';"><span></span></button>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent">
<a target="_top" href="http://www.fjordingen.no/">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjordingen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li class="topItem current">
<a target="_top" href="http://www.fjordingen.no/sport/" class="active">
<span>Sport</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/radiostryn/">
<span>Radio Stryn</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ ">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Personalia</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906784" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordingen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906784"/>
<input type="hidden" name="sectionId" value="5171"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906784" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordingen.no/">frontpage</a> / <a href="http://www.fjordingen.no/sport/">Sport</a>
<h1 class="title">
<span class="t100">
Stryning kjempa i teten
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordingen.no/incoming/article14824804.ece/fougs3/ALTERNATES/w980-default/Nordfjordritt.nett.JPG" alt="Gull og sølv Kristian Tjønneland frå Førde CK (tv)vart vinnar av Nordfjordrittet 2017, med stryningen Jan Ove Standal like bak. Dei to var i tetskiktet gjennom heile løpet.
(Foto: Anne Mari Aalberg)" title="Gull og sølv Kristian Tjønneland frå Førde CK (tv)vart vinnar av Nordfjordrittet 2017, med stryningen Jan Ove Standal like bak. Dei to var i tetskiktet gjennom heile løpet.
(Foto: Anne Mari Aalberg)"/>
<p class="caption">
<span class="imageKicker">Gull og sølv</span>
Kristian Tjønneland frå Førde CK (tv)vart vinnar av Nordfjordrittet 2017, med stryningen Jan Ove Standal like bak. Dei to var i tetskiktet gjennom heile løpet.
<span class="photographer">Foto: Anne Mari Aalberg</span>
</p>
</figure>
<h1 class="title">
<span class="t100">
Stryning kjempa i teten
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">Sport</span>
<div class="articleAuthors" >
<div class="profile">
<ul class="profileData">
<li class="name">
<span class="bylinePrefix">Skrevet av</span>&nbsp;
<span class="authorName">Anne Mari Aalberg</span>
</li>
</ul>
</div>
</div>
<div class="dateline">
<time class="published" datetime="2017-06-04 02:00"><span class="label">Publisert:</span> 04.06 2017 14:00
</time>
<time class="modified" datetime="2017-06-04 02:16"><span class="label">Sist oppdatert:</span> 04.06 2017 14:16
</time>
</div>
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
Jan Ove Standal var svært nær å hente heim sigeren på Nordfjordrittet som gjekk av stabelen for femte gong laurdag. </p>
<p>
Etter ei svært sterk gjennomføring av det 125 kilometer lange rittet, fekk Standal sølvplassen, berre halvanna minutt bak Kristian Tjønneland frå Førde CK. </p>
<p>
Førdianaren henta kjempekrefter i den siste motbakken før målgang på Vereide, og vart klokka inn på tida 3.26.29. </p>
<p>
Jan Ove Standal reiste rett til Bergen etter Nordfjordrittet. Der skal han måle krefter i tre ritt i løpet av pinsehelga.</p>
<p>
<strong>
- Nordfjordrittet er det beste sykkelrittet I Norge, påstår Jan Ove Standal, med adresse til arrangørklubben Sandane Sykkelklubb some er hovudansvarleg for arrangementet.</strong>
</p>
<p>
<em>
 </em>
</p>
<p>
<em>
Meir i tysdagsavisa</em>
</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '421978ed8d3f2c333534079ac5c54fc5ff45dc93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordingen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
<div >
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/06/02/Tilbake-p%C3%A5-landslaget-14821297.ece">
<img src="http://www.fjordingen.no/incoming/article14784447.ece/ponx2e/ALTERNATES/w80-square/26NYHPer%20Egil%20Flo%202.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/06/02/Tilbake-p%C3%A5-landslaget-14821297.ece">
Tilbake på landslaget!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/06/02/Tilbake-p%C3%A5-landslaget-14821297.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/05/14/Fann-fram-14727749.ece">
<img src="http://www.fjordingen.no/incoming/article14727745.ece/p5a36y/ALTERNATES/w80-square/IMG_2547.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/05/14/Fann-fram-14727749.ece">
Fann fram </a>
</span>
</h3>
<p class="lead">"Finn Fram Dagen" arrangert på Ullsheim søndag </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/05/14/Fann-fram-14727749.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/05/13/Snudde-kampen-igjen-14726621.ece">
<img src="http://www.fjordingen.no/incoming/article14726618.ece/yyj7bw/ALTERNATES/w80-square/28NYHmads%20wie2%20(1).jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/05/13/Snudde-kampen-igjen-14726621.ece">
Snudde kampen, igjen </a>
</span>
</h3>
<p class="lead">Henta heim tre nye poeng til Stryn</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/05/13/Snudde-kampen-igjen-14726621.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize-5 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/05/13/Sterk-siger-av-Gausemel-14725816.ece">
<img src="http://www.fjordingen.no/incoming/article14725796.ece/pqtz8x/ALTERNATES/w80-square/13667994_1047434968644458_7506492246120039883_o.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ålesund Maraton: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/05/13/Sterk-siger-av-Gausemel-14725816.ece">
Sterk siger av Gausemel
</a>
</span>
</h3>
<p class="lead">Helge Hafsås inn på 2. plass under Ålesund Maraton</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/05/13/Sterk-siger-av-Gausemel-14725816.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/sport/2017/06/04/Stryning-kjempa-i-teten-14824822.ece">
<img src="http://www.fjordingen.no/incoming/article14824804.ece/fougs3/ALTERNATES/w180-default/Nordfjordritt.nett.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/sport/2017/06/04/Stryning-kjempa-i-teten-14824822.ece">
Stryning kjempa i teten
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/sport/2017/06/04/Stryning-kjempa-i-teten-14824822.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/130-kontrollert-p%C3%A5-Langeset-14825375.ece">
<img src="http://www.fjordingen.no/incoming/article14825362.ece/68zrcx/ALTERNATES/w180-default/IMG_3967.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/130-kontrollert-p%C3%A5-Langeset-14825375.ece">
130 kontrollert på Langeset
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/06/04/130-kontrollert-p%C3%A5-Langeset-14825375.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/Travel-natt-i-Stryn-14825129.ece">
<img src="http://www.fjordingen.no/incoming/article14824887.ece/l76eqe/ALTERNATES/w180-default/IMG_3858.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/Travel-natt-i-Stryn-14825129.ece">
Travel natt i Stryn
</a>
</span>
</h3>
<p class="lead">Omlag 10.000 besøkande gjorde tydelege utslag i politiloggen</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/06/04/Travel-natt-i-Stryn-14825129.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/227-bustadar-i-utsette-omr%C3%A5de-14823821.ece">
<img src="http://www.fjordingen.no/incoming/article14823819.ece/qwhnmo/ALTERNATES/w180-default/02NYHNVE3.jpg" alt="" title="Godt grunnlag: – Stryn kommune har no eit godt grunnlag for arealforvaltning og byggjesakshandsaming, samt å vurdere sikringstiltak, seier sjefingeniør i NVE, Siss-May Edvardsen." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Ferske faresonekart over Stryn kommune: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/227-bustadar-i-utsette-omr%C3%A5de-14823821.ece">
227 bustadar i utsette område </a>
</span>
</h3>
<p class="lead">– Det er fleire bustadar innanfor skredutsette område enn eg trudde </p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/06/04/227-bustadar-i-utsette-omr%C3%A5de-14823821.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/Mista-sertifikatet-p%C3%A5-Grod%C3%A5s-14824676.ece">
<img src="http://www.fjordingen.no/incoming/article14824674.ece/xzqgaw/ALTERNATES/w180-default/IMG_3972.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/06/04/Mista-sertifikatet-p%C3%A5-Grod%C3%A5s-14824676.ece">
Mista sertifikatet på Grodås
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/06/04/Mista-sertifikatet-p%C3%A5-Grod%C3%A5s-14824676.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/06/03/Vassendgutane-rockar-Stryn-14824276.ece">
<img src="http://www.fjordingen.no/incoming/article14824274.ece/q3vkc9/ALTERNATES/w180-default/IMG_3956.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/06/03/Vassendgutane-rockar-Stryn-14824276.ece">
Vassendgutane rockar Stryn
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/06/03/Vassendgutane-rockar-Stryn-14824276.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/abonnent/2017/06/03/Publikumsfavoritten-14823811.ece">
<img src="http://www.fjordingen.no/incoming/article14823685.ece/hpul9d/ALTERNATES/w180-default/IMG_3564.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Motorfestivalen i Stryn: </h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/abonnent/2017/06/03/Publikumsfavoritten-14823811.ece">
Publikumsfavoritten </a>
</span>
</h3>
<p class="lead">Arrangøren melder om publikumsrekord under dragracet i år</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/abonnent/2017/06/03/Publikumsfavoritten-14823811.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/06/03/Oppskriftsmessig-14823709.ece">
<img src="http://www.fjordingen.no/incoming/article14823712.ece/25ozj2/ALTERNATES/w180-default/25NYHStryn%20fotball%20jubel.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/06/03/Oppskriftsmessig-14823709.ece">
Oppskriftsmessig
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/06/03/Oppskriftsmessig-14823709.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/06/03/M%C3%B8re-og-Romsdal-vil-ha-fortgang-p%C3%A5-fv-60-14818769.ece">
<img src="http://www.fjordingen.no/incoming/article14818768.ece/5lp7tw/ALTERNATES/w180-default/06NYHvegen3.jpg" alt="" title="Fortgang: Etter at fylkespolitikarane i Sogn og Fjordane sendte fv 60 ned på marginallista, vil fylkesrådmannen i Møre og Romsdal ha fortgang i planarbeidet. – Veldig bra og nødvendig, seier ordførar Stig Olav Lødemel t.v. Her saman med Ove Fagerheim. Foto: Terje Engås, Sunnmørsposten" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/06/03/M%C3%B8re-og-Romsdal-vil-ha-fortgang-p%C3%A5-fv-60-14818769.ece">
Møre og Romsdal vil ha fortgang på fv 60
</a>
</span>
</h3>
<p class="lead">Fylkesrådmannen i Møre og Romsdal tilrår samferdsleutvalet sitt å bestille ferdigstilling av reguleringsplanarbeidet for fv 60 Tomasgard-Røyrhus bru.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/06/03/M%C3%B8re-og-Romsdal-vil-ha-fortgang-p%C3%A5-fv-60-14818769.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/06/03/Motor-feber-i-Stryn-14823051.ece">
<img src="http://www.fjordingen.no/incoming/article14823045.ece/1cyuq5/ALTERNATES/w180-default/IMG_3415.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/06/03/Motor-feber-i-Stryn-14823051.ece">
Motor-feber i Stryn
</a>
</span>
</h3>
<p class="lead">Motorshow og dragrace står for tur</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/06/03/Motor-feber-i-Stryn-14823051.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordingen.no">Fjordingen</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 404 02 140</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 87 45 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordingen.no/kundesenter/" class="kundesenter">Kundesenter</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordingen, telefon 57 87 45 00. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordingen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhold er opphavsrettsleg verna 2015 © Fjordingen </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordingen/forsiden",
"url": "http://www.fjordingen.no/sport/2017/06/04/Stryning-kjempa-i-teten-14824822.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordingen/forsiden+url=http://www.fjordingen.no/sport/2017/06/04/Stryning-kjempa-i-teten-14824822.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nvl',
contentId: '14824822',
contentType: 'article',
category: 'sport',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781879']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'Sport',
paid: 'false',
newspaper_shortcode: 'FJ',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<script>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</script>
</body>
</html>
