<!DOCTYPE html>
    <html class="art type-news clean section_nyhende theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nn">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Dimmen eller Lødemel? - Fjordingen</title>
    <meta name="description" content="Senterpartiet er størst, men Høgre hakk i hæl i Volda." />
    <meta name="keywords" content="nyhende,stryn" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="Fjordingen"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="2090911037589982"/>
    <meta property="fb:pages" content="198999336843007"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Dimmen eller Lødemel?"/>
        <meta name="twitter:description" content="Senterpartiet er størst, men Høgre hakk i hæl i Volda."/>
    <meta name="twitter:image" content="https://www.fjordingen.no/incoming/article19904227.ece/h98ewa/ALTERNATES/w980-default/volsp.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="fjordingen.no"/>

    <meta property="og:image" content="https://www.fjordingen.no/incoming/article19904227.ece/h98ewa/ALTERNATES/w980-default/volsp.jpg"/>           
    <meta property="og:title" content="Dimmen eller Lødemel?"/>        
        <meta property="og:description" content="Senterpartiet er størst, men Høgre hakk i hæl i Volda."/>        
        <meta property="og:url" content="https://www.fjordingen.no/nyhende/2019/09/10/Dimmen-eller-L%C3%B8demel-19904232.ece"/>        
    <meta property="article:modified_time" content="2019-09-10T08:17:05+01:00" />
        <meta property="article:published_time" content="2019-09-10T08:06:45+01:00" />
    <meta name="author" property="article:author" content="Svein Aam, Møre-Nytt"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta name="cXenseParse:title" content="Dimmen eller Lødemel?"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19904232"/>
    <meta name="cXenseParse:fjordingen-importance" content="0"/>
        <meta name="cXenseParse:fjordingen-access" content="free"/>    
        <link rel="alternate" title="Siste nytt fra Fjordingen?service=rss" href="https://www.fjordingen.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/css/desktop.fjordingen.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.fjordingen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 204, secId: 5167, artId: 19904232,channel: 'fjordingen',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="4Jm2gre2pyn-P7hVYUytl41_s0Am4ex91FNUsOvLSWk" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5167&pubId=204&cat=news&meta=classic&objId=19904232&type=article&title=Dimmen+eller+L%c3%b8demel%3f&url=%2fnyhende%2f2019%2f09%2f10%2fDimmen-eller-L%25C3%25B8demel-19904232.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5167&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=19904232&amp;type=article&amp;title=Dimmen+eller+L%c3%b8demel%3f&amp;url=%2fnyhende%2f2019%2f09%2f10%2fDimmen-eller-L%25C3%25B8demel-19904232.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="2090911037589982"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjordingen.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjordingen.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/radiostryn/">
							Radio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/webkamera/">
							Webcam</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ">
							Abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/cruiseguide/2019/04/02/Slik-blir-%C3%A5rets-sesong-18949881.ece">
							Cruise</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;"> <symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M16.6,0.2L0.5,0c-0.4,0.3-0.4,1.1,0,1.4c1.4-0.1,3.2-0.1,4.6,0.5C7,3,8.7,4.7,9.1,7.4L8.8,61.3L8.6,69 c-0.6,4.5-4.7,4-7.8,4.1c-0.4,0.5-0.4,0.9,0,1.4l15.88-0.06l0,0L16.6,0.2z M17.75,0.26L17.75,0.26L17.9,74.5l15.84,0.09 c0.2-0.4,0.36-1.19-0.04-1.49c-1.7,0.1-3.5-0.2-5-0.9c-1.8-0.8-3.51-2.45-3.81-4.34c-0.01,0.01-0.01-30.49,0-30.56 c4.6,0.2,10.01-0.6,14.21,0.7c4,1.6,5.8,5.7,6.4,9.5c0.3,0,0.7,0.2,0.9-0.2c0.1-7.7-0.2-14.7,0.3-22.6c0-0.5-0.5-0.7-1-0.6 c-1.4,1.3-0.5,3.4-1.7,4.9c-3.6,7.3-12.55,4.8-19.15,5.3c0.02-9.92,0.09-29.74,0.04-29.8c8.9,0.2,18.51-0.6,26.91,0.6 c6.6,1.8,12.4,8.4,13.2,15.2c0.4,1-0.1,2.5,0.4,3.2c0.5,0,0.8,0,1.1-0.3c0-7.7,0-14.58,0.05-22.62c-0.2-0.3,0.23-0.38-0.07-0.38 L17.75,0.26z M328,0.4l-18.9-0.1l-0.8,0.4c-0.2,0.5-0.1,1.2,0.4,1.5c1.6-0.4,3.1,0.4,4.5,1.1c1.8,1,2.9,2.9,3.4,4.8l0.1,15.3 c1.3,0,3,0,4.4,0V4.5l0.3-0.3l0.2,0.1l44.9,70l1.1,1.3c0.5,0.1,0.77-0.04,0.97-0.56L368.5,63.6L332.8,8.4L328,0.4z M376.5,0.6 c-6.56-0.04-13.5-0.1-20.3-0.2c-0.8-0.3-1.2,0.6-1,1.2c0.5,1,1.6,0.4,2.4,0.6c2.7,0.5,5.6,2.8,6.2,5.6l0.3,32.3l-0.3,0.3L338,0.4 h-8.2l0,0l-0.16,0.02L367.5,59.3l0.94,1.35L368.3,9.2c0.3-2.7,2.2-5.4,4.8-6.5c1.2-0.8,3.4,0.1,3.7-1.7L376.5,0.6z M94.2,33.4 c-2.3-0.6-5-0.3-6.9,0.9c-8.7,6.6-8.6,18.5-7.4,28.5C81.2,68,84,74.1,90,75.2c3.9,1,7.3-1.2,9.7-4.3c5.7-8.6,6.2-22.8,1.1-31.9 C99.5,36.4,97,34.1,94.2,33.4z M272.5,33.6c-8.8,3.8-10.2,14.1-10.2,22.7c0.3,7.2,2.1,14.5,8.5,18.5c5,2.8,9.5-1.5,14.3-2V54.7 c-3,0-6.2-0.1-9.5,0.1c-1,2.3,1.7,1.1,2.5,1.8c1.3,0.5,2.2,1.9,2.5,3.1c-0.1,3.8,1,8.5-0.9,11.7c-1.5,1.5-3.2,2.6-5.3,2.6 c-1.9-0.2-3.5-1.6-4.6-3.2c-4.3-9.8-4.9-24.4,1.1-33.5c2.7-3.9,7-1.9,10.4-1.1c3.8,1.6,6.5,5.1,7.8,8.8c0.5,1,0.3,2.3,0.7,3.2 c0.4,0.6,0.9,0.1,1.2-0.1l0.3-13.9c-0.1-0.3-0.4-0.7-0.8-0.6c-1.6-0.3-0.9,1.6-1.6,2.2c-0.7,0.8-1.6,1.1-2.7,0.9 C282.1,34.5,277.6,32.6,272.5,33.6z M85.3,33.9c-6.1,2.5-10.5,9.1-11.6,15.4c-1.7,9.2,1.4,18,8.6,23.9c0.9,0.5,2,1.7,2.9,1.2 C83,72.2,81.1,69.7,80,67c-3.2-10.4-3.5-24.8,5.4-32.6V34L85.3,33.9z M98.5,33.9l-0.3,0.4c2.6,2.6,4.9,5.5,5.9,8.9 c2.3,10.7,2.3,23.2-6,31.2l0.1,0.4c7-3.5,11.2-10.8,11.7-18.3C110.3,47.3,107,38.3,98.5,33.9z M120.9,34l-8.7-0.1l-0.5,0.3 c-0.1,0.3-0.3,1,0.2,1.3c1.9-0.3,4.04,1.06,4.4,2.6l0.09,31.27c-0.6,2.1-2.99,3.23-4.79,3.73c-0.4,0.4-0.34,1,0.16,1.2h9.14V34z M122,34l0.3,40.3l8.75,0.04l0.45-0.44c0.25-0.46,0-0.9-0.4-1.1c-1.9,0.1-3.6-1.1-4.4-2.7L126.69,56l0.02-1.2l7.09,0.2 c2.3,0.6,3.1,3.3,3.9,5.4c0.8,4.5-1.5,10.4,2,13.7c1.2,0.5,3,0.3,4.2,0.2c-0.8-0.3-1.4-1.2-1.6-1.9l-0.2-12.8 c-0.3-2.5-2.7-4.4-4.8-5.4c1.9-1.1,4-2.5,5.4-4.4c2.1-3,1.3-7.8-0.4-10.8C139,32.56,128.56,34.13,122,34z M51.9,34 c-0.4,0.2-0.7,0.6-0.6,1.1c-0.1,0.9,1,0.7,1.4,0.6c1.6,0,2.8,1.3,3.6,2.5l0.1,33.5c1.9,0,3.66-1.89,3.9-3.4l0.5-34.19 C60.8,34.11,54.9,34.1,51.9,34z M71,34.2l-5.26-0.01L62.1,34.2l-0.56,33.06c0,0,0.71,2.36-2.84,5.24c-2.3,1.2-5.8,1.3-7.8-0.1 c0.1-0.2,0.3-0.4,0.5-0.4c1.2-0.5,2.2-1.8,2.3-3.1c0-1.6-0.3-3.2-1.9-3.8c-1.4-0.7-3.1-0.5-4.6-0.1c-1.2,0.7-2.4,1.9-2.3,3.5 c-0.3,1.9,0.9,3.4,2.4,4.7c3,1.7,6.9,2.4,10.4,1.5c3.8-0.8,7.4-4.4,8.5-8c0.3-8.8,0.1-17.1,0.2-26.7c0-1.6,0.8-3.2,2.3-3.9 c0.8-0.7,2.5,0,2.8-1.2L71,34.2z M143.3,35.1c-1.2-0.5-2.8-1.2-4.1-0.8c3.6,2.1,6.1,6.2,6.2,10.5c0.2,4.1-2.6,7.6-6,9.4 c2,0.9,3.4,2.7,4.1,4.7l0.1,13.1c0.9,3.4,4.6,2.1,7.2,2.4c1.2-2.5-2.4-0.3-2.6-2.3c-0.4-4.8,0.2-9.4-0.5-14 c-0.7-1.6-1.9-3.1-3.6-3.8c1.2-0.7,2.5-1.2,3.4-2.4c2.4-3.1,3-7.8,1.1-11.4C147.6,38.3,145.5,36.3,143.3,35.1z M161.8,34h-8.7 c-0.7,0-0.5,0.7-0.7,1c-0.2,1.5,1.3,0.7,2,1.1c1.2,0.3,2.2,1.4,2.7,2.5l0.3,29.9c0,1.6-0.8,3.1-2.3,3.9c-0.8,0.5-2,0-2.6,0.9 c-0.2,0.6,0.3,1,0.7,1.2l8.8-0.1L161.8,34z M163.2,34l-0.3,0.3l0.3,40l0,0c6.38,0.06,15.49,1.64,18.9-3.4c6.4-8.3,6.8-21.7,1.7-30.8 C180.5,31.6,170.6,34.8,163.2,34z M205.7,34.4l0.4,39.91l8.9-0.01l0.3-0.7c-1.7-0.9-4.1-1-4.9-3.2c-0.1-11-0.3-21.6,0-32.2 c0.9-1.9,2.9-2.3,4.6-2.8c0.5-0.4,0.19-1.09-0.4-1.1C211.38,34.25,208.2,34.4,205.7,34.4z M268.1,34.2c-4.9,2-8.7,7.4-10.4,12.1 c-2.9,8.9-0.7,18.7,5.7,25.3c1.7,1.2,3,3.1,5,3.3c-2.1-2.5-4.4-5-5.4-8.1c-3.3-10.5-2.9-24.5,5.4-32.4L268.1,34.2z M195.6,34.3 l-0.6,0.4c0.1,0.4-0.1,0.8,0.2,1.1c1.9,0.1,3.7,0.6,4.7,2.4l0.4,31.2c-0.2,1.2-0.8,2.4-2,3.1c-0.9,1.1-3.7,0.1-3.1,1.9 c3.11-0.02,6.51-0.09,9.61-0.09l-0.01-0.21l-0.14-39.69C204.66,34.41,198.6,34.4,195.6,34.3z M229.6,34.3c0,0-10.16,0.04-10.8,0 c-0.74-0.05-0.7,0.6-0.7,0.6c0.1,0.3-0.1,0.7,0.2,0.9c2-0.1,4,0.9,4.8,2.8c0.02,11.4-0.1,21.1-0.1,31.6l-0.61,1.31l-0.82,0.78 c-0.88,1.27-4.36-0.29-3.06,2.21l10.3,0.2c0.9,0.1,1.7-0.2,1.8-1.1c0.15-0.79-1.85-0.85-2.83-0.99c-1.4-0.5-2.03-1.3-2.17-2.91 c0.02-11.2,0.1-33,0.1-33l23.4,38.7h0.6v-7.7l-19-31.9L229.6,34.3z M233.99,34.39l-2.6-0.1L249.9,65.1V41.7 c-0.3-2.2,0.1-4.3,2.1-5.4c0.8-0.7,2.5,0.1,2.9-1.2l-0.6-0.7l-10.9-0.1c-0.9-0.05-1,0.6-1,1.1c0.4,1.2,1.6,0.2,2.5,0.7 c1.2,0.4,2.2,1.6,2.7,2.8l-0.2,13.6c-3.6-6-7.4-11.9-10.8-18.1L233.99,34.39z M305.6,34.41l-8.5-0.01l-0.9,0.5 c0.1,0.3-0.3,0.8,0.2,1c1.9,0.1,3.7,1,4.6,2.7l0.2,30.4c-0.2,1.3-0.5,2.7-1.8,3.5c-0.8,1.2-3.6,0.3-3,2.3 c3.2,0.2,7.29,0.14,9.4,0.15L305.6,34.41z M334.35,34.46c-9.5,0.1-27.65,0.05-27.65,0.05L307,74.9l29.4-0.1c0-3.9-0.1-7.8,0.1-11.6 l-0.4-0.5c-0.3,0.1-0.9-0.3-1,0.2c-0.2,2.5-1.1,4.6-2.6,6.5c-4.38,4.54-13.88,2.85-20.91,3.04l-0.17-17.64 c3.2,0.1,6.69-0.1,9.89,0.2c1.9,0.7,3,2.7,3.1,4.7c0.3,0.3,0.8,0.1,1.1-0.3l0.2-10.1c0-0.5-0.4-0.9-0.9-0.9c-0.9,0.2-0.8,1.2-1,2 c-1.24,3.73-7.99,2.85-12.4,2.7l-0.1-16.25l0.4,0.05c5.5,0.2,11.4-0.6,16.5,0.7c1.9,0.7,3.5,2.8,4.2,4.7c0.6,0.9-0.3,2.5,0.8,3.2 c0.3,0,0.7,0.2,0.9-0.3l0.3-10.5L334.35,34.46z M181.3,34.7l-0.2,0.7c3,2.5,5.1,6,6.1,9.6c2.5,9.8,1.5,21.2-5.9,28.5l0.2,0.2 c7.7-4.1,11.6-12.2,11.5-20.8C192.1,45.6,188.2,38,181.3,34.7z M95.7,36.9c4.9,7.6,4.8,19,2.7,27.9c-1.4,3.3-2.2,7.8-6.4,8.9 c-2,0-3.4-1.2-4.8-2.7c-4.8-9.4-5.1-24,0.2-33.2c1-1.3,2.3-2.3,3.8-2.9C93.1,34.5,94.4,35.8,95.7,36.9z M137.8,39.2 c1.8,3.5,2.2,8.8-0.5,12c-2.74,2.61-7.17,1.61-10.65,1.72l-0.05-17.07l0.3-0.05C130.9,35.9,135.8,35,137.8,39.2z M178.3,37.6 c4.8,6.4,5,15.7,3.9,23.6c-1.4,4.2-2.33,10.67-8.53,11.56l-5.88,0.04V35.9C171.3,36.4,175.8,34.7,178.3,37.6z M295.4,54.7 c0.4,0.4,0.9,0.8,0.4,1.3c-1.7,0.4-3.5,0.7-4.5,2.5c-0.5,5.4-0.1,11.3-0.4,16.9c-1.1-0.4-1.6-1.6-2.7-2.1c-0.5-0.3-1.4-0.1-1.8-0.6 v-18C288.9,54.7,292.2,54.7,295.4,54.7z M0.5,77.94L0,76.31h368l0.5,2L0.5,77.94z M184.5,77.31"/> </symbol> </svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="//www.fjordingen.no/"> <svg class="logo" viewBox="0 0 376.8 78.31" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjordingen.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjordingen.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/radiostryn/">
							Radio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/webkamera/">
							Webcam</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ">
							Abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/cruiseguide/2019/04/02/Slik-blir-%C3%A5rets-sesong-18949881.ece">
							Cruise</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="//www.fjordingen.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//www.fjordingen.no/kundesenter/">Kundeservice</a></li>
							<li><a href="//fjordingen.alda.no/bestill?aviskode=FJ">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
								<li><a href="//www.fjordingen.no/kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//fjordingen.alda.no/bestill?aviskode=FJ">Bli abonnent</a></li>
						<li><a href="//www.fjordingen.no/kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357ab48431c7ab052000006',
                    redirectUri: 'https://www.fjordingen.no',
                    env: 'PRO_NO',
                    pids: 301530,
                    
                    sessionDomain: 'https://id.fjordingen.no',
                    
                    shortcode: 'fj',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjonar</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.fjordingen.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.fjordingen.no/nyhende/">
							Nyhende</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/kultur/">
							Kultur</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/radiostryn/">
							Radio</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/webkamera/">
							Webcam</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ">
							Abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
							E-avis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/cruiseguide/2019/04/02/Slik-blir-%C3%A5rets-sesong-18949881.ece">
							Cruise</a>
							</li>
						<li class="menu-item menu-title ">
							Kundar</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://fjordingen.alda.no/minside?aviskode=FJ">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordingen-3483/adspecs/kundeservice-3118">
							Kundesenter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordingen-3483/adspecs/abonnement-vilkar-og-priser-3108">
							Abonnement</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordingen-3483/products/privatannonsering-10913">
							Privatannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/fjordingen-3483">
							Bedriftsannonse</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://fjordingen.alda.no/personvern?0&aviskode=FJ">
							Personvernpolicy</a>
							</li>
						<li class="menu-item menu-title ">
							Snarvegar</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/stillingledig/">
							Stilling ledig</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/cruiseguide/2019/04/02/Slik-blir-%C3%A5rets-sesong-18949881.ece">
							Cruiseankomst</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.fjordingen.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.fjordingen.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/dodsannonser/">
							Dødsannonser</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/product/minneord-27248">
							Minneord</a>
							</li>
						<li class="menu-item menu-title ">
							Snakk med oss</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
							Kontakt oss</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Fjordingen-198999336843007/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/AvisaFjordingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordingen.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Volda si nye Sp-dronning</h3>
					<h1 class="title">
							<span class="t100">
								Dimmen eller Lødemel?</span>
							</h1>
					<div class="lead">
							Senterpartiet er størst, men Høgre hakk i hæl i Volda.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjordingen.no/incoming/article19904227.ece/h98ewa/ALTERNATES/w{width}-default/volsp.jpg"
							data-source=""
                            data-alt="Troneskifte? Volda si nye lokale Sp-dronning , Sølvi Dimmen, saman med den gamle, Ragnhild Aarflot Kalland. Sp-kongen sjølv i bakgrunnen.&nbsp;
        
            (Foto: Svein Aam, Møre-Nytt)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    Troneskifte? Volda si nye lokale Sp-dronning , Sølvi Dimmen, saman med den gamle, Ragnhild Aarflot Kalland. Sp-kongen sjølv i bakgrunnen.&nbsp;
                    <span class="photographer">Foto: Svein Aam, Møre-Nytt</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyhende</span>
				<div class="dateline">
						<time class="published" datetime="2019-09-10 08:06"><span class="label">Publisert:</span> 
							10 september 2019 08:06</time>
						<time class="modified" datetime="2019-09-10 08:17"><span class="label">Sist oppdatert:</span> 
							10 september 2019 08:17</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Svein Aam, Møre-Nytt</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>Møre-Nytt: Med 20,9 prosent vart Senterpartiet største parti i Volda, men også Høgre har gjort eit brakval, og får 19,3 prosent.</p><p>- Det er uverkeleg. Hjartet bankar, sa Senterpartiet sin ordførarkandidat då det endelege resultatet for Volda kom, om lag klokka 23.15 måndag kveld.</p><p>Ho vart gratulert mellom anna av Volda sin forrige kvinnelege ordførar, partifellen, Ragnhild Aarflot Kalland.</p><p>Med over 20 prosent av veljarane i ryggen, inkludert halve Hornindal, er Dimmen favoritt til å bli ordførar,men det er skjær i sjøen.</p><p>Koalisjonen med Sp, Ap, SV, Venstre og MGD held så vidt på fleirtalet og dermed burde det vere ope for Dimmen. Men det skurrar i koalisjonen.</p><p>- Vi skal snakke saman, og vi har ikkje bunde oss til nokon, seier Sølvi Dimmen.</p><p>Ho har fått ein seriøs utfordrar i Høgre sin ordførarkandidat Stig- Olav Lødemel, som også har gjort eit brakval,med 19,3 prosent av stemmene.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Arbeidarpartiet, som har sitjande ordførar har gått kraftig tilbake, og sit att med 13,3 prosent. Ordførarkandidat Sverre Leivdal seier at han hadde venta tilbakegang,men ikkje så stor.</p><p>- Det er litt dårlegare enn enn hadde håpt på,men eg er ikkje misnøgd. Ved siste val var det ein Jørgen Amdam-effekt. Det var det ikkje no.</p><p>- Vil Arbeidarpartiet støtte Søvi Dimmen som ordførar?</p><p>- Vi skal ha samtalar,men det er ikkje opplagt at vi støttar den gamle koalisjonen og Senterpartiet.</p><p>- Betyr det at det kan tenkje dykk å støtte Stig -Olav Lødemel og Høgre?</p><p>- Ja, vi held døra opa for alle.</p><p>I tillegg til Arbeidarpartiet er KrF den store taparen i valet i Volda. Partiet som var størst ved forrige val, er meir enn halvert, og får ni prosent.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Også det splitta Frp har gjort eit dårleg val.</p><p>Denne saka vart først publisert av <a href="https://www.morenytt.no/">Møre-Nytt</a></p></div></div>
            <footer class="article-footer">
                <div class="ygg-debate-wrap">
                <div class="media html">
			</div>
			</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyhende</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.fjordingen.no/nyhende/2019/09/10/%E2%80%93-Er-motivert-for-%C3%A5-bli-ordf%C3%B8rar-19904245.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjordingen.no/incoming/article19904237.ece/cykju4/ALTERNATES/w{width}-default/lodemel.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Høgrevind i Volda</h4><h3 class="headline"><span class="t100">– Er motivert for å bli ordførar</span></h3><p class="lead">Stig-Olav Lødemel og Høgre er valvinnar saman med Senterpartiet.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.fjordingen.no/nyhende/2019/09/10/Felles-uttale-om-rv-15-19897259.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjordingen.no/incoming/article19898161.ece/2vic0j/ALTERNATES/w{width}-default/18NYHospelitunnelen2nett.jpg"
							data-source=""
                            data-alt="&nbsp;
        
            (Foto: Bengt Flaten)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Dagens leiarartikkel</h4><h3 class="headline"><span class="t100">Felles uttale om rv 15</span></h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.fjordingen.no/nyhende/2019/09/10/Feirar-20-%C3%A5r-med-show-og-stor-dansehelg-19877290.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.fjordingen.no/incoming/article19877289.ece/htmz35/ALTERNATES/w{width}-default/10NYHLinedans%201.jpg"
							data-source=""
                            data-alt="Feirar dansejubileum: Else Solheim (t.h.) og Sidsel Bjerkan i Stryn Linedance gler seg til show på Loen Skylift komande helg. Foto: Stryn Linedance&nbsp;
        
            (Foto: Stryn Linedance)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Stryn Linedance:</h4><h3 class="headline"><span class="t100">Feirar 20 år med show og stor dansehelg</span></h3><p class="lead">Komande helg feirar Stryn Linedance 20-årsjubileum saman med andre klubbar med dansehelg og stor danseoppvisning på Hoven.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="//www.fjordingen.no/"> <svg class="logo" viewBox="0 0 376.8 78.31" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/Fjordingen-198999336843007/"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/AvisaFjordingen"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="//www.fjordingen.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="//fjordingen.alda.no/?aviskode=FJ" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits"> <dt class="credit-item role">Ansvarleg redaktør/dagleg leiar</dt> <dd class="credit-item name"> <a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a> </dd> </dl></section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">Redaksjon</dt> <dd class="info-item description"> <a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a> </dd> <dt class="info-item title">Annonse</dt> <dd class="info-item description"><a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a></dd> <dt class="info-item title">Abonnement</dt> <dd class="info-item description"><a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a></dd> <dt class="info-item title">Kundeservice</dt> <dd class="info-item description">57 87 45 00</dd> </dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	Fjordingen arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	Fjordingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; Fjordingen. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://fjordingen.alda.no/personvern?0&aviskode=FJ">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.fjordingen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="5167"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'fjordingen');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'19904232',
					accessLevel: 'Free',
					
					category:'nyhende'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337740618897',
                                siteId: '9222333337391781879',
                                site: 'fjordingen',
                                newspapercode: 'fj',
                                group: 'nvl',
                                persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e',
                                platform: 'classic',
								context: 'article'
								,articleId: 19904232
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '19904232',
												category: 'Nyhende',
												paid: 'false',
												newspaper_shortcode: 'fj',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<script>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</script>
		
		</body>
    </html>
	
	