<!DOCTYPE html>
<html class="art clean section_ece_incoming theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="fjordingen"/>
<title>Snudde 0-3 til 5-3! -fjordingen.no - Nyhende frå Stryn</title>
<meta name="description" content="" />
<meta name="keywords" content="nyhende,stryn" />
<meta name="robots" content="all,index" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/fjordingen.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/shame.fjordingen.css?dday1"/>
<link href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
<meta name="msapplication-TileColor" content="#0072bc"/>
<meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
<meta property="og:image" content="http://www.fjordingen.no/incoming/article14626357.ece/6m8eou/ALTERNATES/w980-default/25NYHJohans%20pub.JPG"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Snudde 0-3 til 5-3!"/>
<meta property="og:url" content="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece"/>
<meta property="og:site_name" content="fjordingen.no"/>
<meta property="article:published_time" content="2017-04-22T18:15:23+01:00"/>
<meta property="article:modified_time" content="2017-04-22T18:19:29+01:00"/>
<meta name="author" property="article:author" content="Thomas Thaule"/>
<link rel="pingback" href="http://www.fjordingen.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Snudde 0-3 til 5-3!"/>
<meta name="cXenseParse:recs:articleid" content="14626395"/>
<meta name="cXenseParse:recs:recommendable" content="false"/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:fjordingen-access" content="free"/>
<meta name="cXenseParse:fjordingen-importance" content="0"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.fjordingen.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 204, secId: 3702, artId: 14626395
,topPosLeft: 'wallpaper_venstre'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper_1'
,popPos: 'popback'
,bannerWidthCenter: 980
,bannerWidthSpace: 20
,bannerWidthMin: 100
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,stickyPosRight: 'sticky_skyskraper'
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjordingen/js/nugg-ad.js"></script>
<link rel="alternate" title="fjordingen RSS" href="http://www.fjordingen.no/incoming/?widgetName=polarisFeeds&amp;widgetId=6485233&amp;getXmlFeed=true" type="application/rss+xml" />
<link rel="alternate" title="fjordingen ATOM" href="http://www.fjordingen.no/incoming/?widgetName=polarisFeeds&amp;widgetId=6485215&amp;getXmlFeed=true" type="application/atom+xml" />
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=3702&pubId=204&cat=news&meta=classic&objId=14626395&type=article&title=Snudde+0-3+til+5-3!&url=http%3a%2f%2fwww.fjordingen.no%2fincoming%2f2017%2f04%2f22%2fSnudde-0-3-til-5-3-14626395.ece&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=3702&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=14626395&amp;type=article&amp;title=Snudde+0-3+til+5-3!&amp;url=http%3a%2f%2fwww.fjordingen.no%2fincoming%2f2017%2f04%2f22%2fSnudde-0-3-til-5-3-14626395.ece" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
<div id="viewport">
<div id="outer">
<div class="overlay" id="tipsoss">
<h3>Tips oss</h3>
<p><strong>Tips oss på 404 02 140 </strong></p>
<ul>
<li>Vakttelefon 40 40 21 40</li>
<li>Send e-post til redaksjon@fjordingen.no</li>
<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>404 02 140</strong></li>
</ul>
</div>
<div class="outerAdRight" id="adRight">
<div class="widget polarisMarketing placement adtech">
<div id="skyskraper_1Container">
<div id="skyskraper_1" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359468|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359468|0|339|ADTECH;loc=300;cookie=info;grp=544770769" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359468|0|339|ADTECH;loc=300;cookie=info;grp=544770769" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
<div id="allwaysSticky" class="widget polarisMarketing placement adtech">
<div id="sticky_skyskraperContainer">
<div id="sticky_skyskraper" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359494|0|339|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="180" data-height="500" data-skiplazyload="true" data-reappear="false" style="width:180px;height:500px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359494|0|339|ADTECH;loc=300;cookie=info;grp=544770769" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359494|0|339|ADTECH;loc=300;cookie=info;grp=544770769" border="0" alt="[Alt-Text]" width="180" height="500" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<style>
/*
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
*/
.article.payed .media a:before {
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 110px;
padding-top: 33px;
z-index: 1;
}
#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}
@media screen and (max-width: 1220px){
.outerAdRight {
display: block;
}
}
</style>
<div class="superbar" >
<div class="quickLinks" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li class="tipsoss">
<a target="_top" href="#">
<span>Tips oss</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>kundesenter</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
<span>Les eAvis</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="spacebar" >
<div class="branding" >
<h2><a href="http://www.fjordingen.no/" class="logo"><span>Fjordingen - fjordingen.no</span></a></h2>
</div>
<div class="navPluss" >
<div class="button buttonPlussSection" >
<!-- <a href="http://www.fjordingen.no/abonnent/"><span>Abonnent</span></a>-->
</div>
<div class="button buttonSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
<li><a class="" href="http://fjordingen.alda.no/endreprofil?aviskode=FJ">Min bruker</a></li>
<li><a class="" href="http://fjordingen.no/kundesenter/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357ab48431c7ab052000006',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301530,
subscriberUser:true,
shortcode: 'FJ',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
</div>
<div class="navPub" >
<div class="button buttonRadio" >
<a href="http://www.fjordingen.no/radiostryn/"><span>Radio Stryn</span></a>
</div>
<div class="button buttonSearch" >
<button><span></span></button>
<!-- VIEW FORMSIMPLE -->
<div id="form-simple" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
Søk
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk på fjordingen.no"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
</div>
<div class="button buttonMenu" >
<button><span>Meny</span></button>
<div class="megamenu" >
<div class="primary sections" >
<div class="title" >
<h3 class="menuTitle">Seksjoner</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden parent current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.fjordingen.no/bildeserier/">
<span>Bildeserier</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kultur/kulturkalender/">
<span>Kulturkalender</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
<span>Trafikkmeldingar</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
<span>Cruiseguide</span>
</a>
</li>
</ul></li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/nyhende/">
<span>Nyhende</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/sport/">
<span>Sport </span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kultur/">
<span>Kultur</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/radiostryn/">
<span>Radio Stryn</span>
</a>
</li>
<li class="topItem">
<a target="_top" href="http://www.fjordingen.no/webkamera/">
<span>Webkamera</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="secondary customers" >
<div class="title" >
<h3 class="menuTitle">Kundar</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/">
<span>Kundesenter</span>
</a>
</li>
<li class="hidden">
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
<li>
<a target="_top" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ ">
<span>Abonnement</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/privatannonse/">
<span>Privatannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/bedriftsannonse/">
<span>Bedriftsannonse</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Personalia</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal bricks">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://www.fjordingen.no/dodsannonser/">
<span>Dødsannonser</span>
</a>
</li>
</ul>
</div>
</div>
<div class="title" >
<h3 class="menuTitle">Nyttig</h3>
</div>
<div class="content" >
<div class="widget polarisMenu horizontal">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.fjordingen.no/" class="active">
<span>frontpage</span>
</a>
</li>
<li>
<a target="_top" href="http://annonsetorget.fjordingen.no/">
<span>Annonsetorget</span>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="tertiary tipForm" >
<div class="title" >
<h3 class="menuTitle">Tips oss</h3>
</div>
<div class="content" >
<div class="widget polarisForm default">
<div class="formContainer">
<form id="form_10906784" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.fjordingen.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="10906784"/>
<input type="hidden" name="sectionId" value="3702"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>
<label class="text ">
<span class="labelText">Navn (valgfritt)</span>
<input type="text" name="navn" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="text ">
<span class="labelText">E-post eller telefon (valgfritt)</span>
<input type="text" name="kontaktinfo" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required ">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="tiptext"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_10906784" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisMarketing placement adtech">
<div id="toppbannerContainer">
<div id="toppbanner" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359498|0|1744|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="980" data-height="150" data-skiplazyload="true" data-reappear="false" style="width:980px;height:150px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359498|0|1744|ADTECH;loc=300;cookie=info;grp=735360968" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359498|0|1744|ADTECH;loc=300;cookie=info;grp=735360968" border="0" alt="[Alt-Text]" width="980" height="150" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="articleWrap" >
<div class="articleBreadcrumb" >
<a href="http://www.fjordingen.no/">frontpage</a>
<h1 class="title">
<span class="t100">
Snudde 0-3 til 5-3!
</span>
</h1>
</div>
<figure class="media image full default ">
<img src="http://www.fjordingen.no/incoming/article14626357.ece/6m8eou/ALTERNATES/w980-default/25NYHJohans%20pub.JPG" alt="God stemning 20-25 personar hadde samla seg for å sjå Stryn sin bortekamp mot Tornado Måløy på storskjerm. Radio Stryn streama kampen.
(Foto: Thomas Thaule)" title="God stemning 20-25 personar hadde samla seg for å sjå Stryn sin bortekamp mot Tornado Måløy på storskjerm. Radio Stryn streama kampen.
(Foto: Thomas Thaule)"/>
<p class="caption">
<span class="imageKicker">God stemning</span>
20-25 personar hadde samla seg for å sjå Stryn sin bortekamp mot Tornado Måløy på storskjerm. Radio Stryn streama kampen.
<span class="photographer">Foto: Thomas Thaule</span>
</p>
</figure>
<h3 class="kicker">Seriepremieren</h3>
<h1 class="title">
<span class="t100">
Snudde 0-3 til 5-3!
</span>
</h1>
<div class="articleMeta" >
<span class="sectionTitle">New Articles</span>
<div class="articleAuthors" >
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:"><span class="firstName">Thomas</span><span class="surName">Thaule</span></a>
</li>
<li class="mobile"><span>Mobil:</span> 91848797</li>
</ul> </div> </div>
<div class="dateline">
<time class="published" datetime="2017-04-22 06:15"><span class="label">Publisert:</span> 22.04 2017 18:15
</time>
<time class="modified" datetime="2017-04-22 06:19"><span class="label">Sist oppdatert:</span> 22.04 2017 18:19
</time>
</div>
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="body">
<p>Det vart ein spennande kamp då Stryn serieopna i 4. divisjon borte mot Tornado Måløy laurdag. </p><p>I ein kamp som var innom dei fleste årstider var det heimelaget som kom best i gang, og 1-0 kom etter ein halvtime. Heimelaget scora ytterlegare to kjappe mål like før pause, og det såg verkeleg stygt ut for Johann Sigurdsson sitt lag. </p><p>Ei rask redusering på overtid av første omgang frå Mads Wie tente eit håp for Stryn, som på ingen måte imponerte på Måløy stadion dei første 45 minutta.</p><p>Andre omgang skulle bli av eit heilt anna kaliber frå Stryn si side. To offensive bytte vart gjort i pausen, og før minuttet var spelt var Mads Wie frampå igjen, 2-3! Ikkje lenge etter sette Jonas Denk inn 3-3, og Stryn var totalt overlegne når det gjaldt spel og sjansar.</p><p>Tornado Måløy hadde lite å kome med sett bort i frå eit par halvsjansar, og det var ikkje ufortent då Vegard Hopland sette inn 4-3 til Stryn etter at ballen først hadde vore ein tur i tverrliggaren. </p><p>På overtid fastsette Mads Wie sluttresultatet til 5-3 til Stryn, som dermed sikra seg tre viktige poeng i seriepremieren.</p><p>Kampen vart også vist på storskjerm på Johans pub, og 20-25 strynesupporterar hadde møtt fram.</p><p>- Flott tiltak som eg kjem til å nytte meg av fleire gonger, seier Jonny Bolset som saman med dei andre fekk oppleve ein forrykande andreomgang av Stryn.</p><p>- Vi kjem til å gjenta dette, og eg trur det kjem endå fleire når dette tiltaket med streaming av kampane blir meir kjent, fortel pubvert Jens Isehaug. </p><p>Det er Radio Stryn som står for streaming-sendingane i samarbeid med Stryn fotball.</p><p>Andre kampar i kretsligaen i dag:</p><p>Årdal-Dale 2-5</p><p>Vik-Skavøypoll 3-0</p><p>Bremanger-Høyang 2-0</p>
</div>
<div class="widget polarisStoryContent article
articleTags" >
</div>
<div class="widget polarisCode html">
<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div>
</div>
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
<script type="text/javascript">
var cxenseWidgetId_article_context = '421978ed8d3f2c333534079ac5c54fc5ff45dc93';
</script>
<script type="text/javascript">
var targetElementId_article_context = 'targetElement_article_context';
</script>
<script type="text/javascript">
var templateElementId_article_context = 'templateElement_article_context';
</script>
<div xmlns:tmp="javascript:">
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Meir å lese på Fjordingen:</h5>
</div>
<div id="targetElement_article_context" class="cxenseRecs"></div>
</div>
<div id="templateElement_article_context" class="template hidden">
<!--%
var items = data.response.items;
for (var i = 0; i < items.length; i++) {
var item = items[i];
var prefix_plus = "Nytt fra Pluss:";
var categoryClass = "";
var prefix = "Mer å lese:";
if(item.category0 == "tv") {
categoryClass = "tv";
} else if(item.category0 == "pluss") {
prefix = prefix_plus;
categoryClass = "payed pluss";
}
// change what image-size to be used, by altering the url for dominantimage
var format = "w280-default";
if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
format = "w280c169";
}
var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
%-->
<div class="article news {{categoryClass}}">
<div class="media image full top">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
<img src="{{imgurl}}">
</a>
</div>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
</span>
</h3>
</div>
</div>
</div><!-- .article -->
<!--% } %-->
</div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['invoke', function() {
cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
}]);
</script>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelboardContainer">
<div id="artikkelboard" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|4359495|0|4950|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="480" data-height="400" data-skiplazyload="true" data-reappear="false" style="width:480px;height:400px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|4359495|0|4950|ADTECH;loc=300;cookie=info;grp=735360968" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|4359495|0|4950|ADTECH;loc=300;cookie=info;grp=735360968" border="0" alt="[Alt-Text]" width="480" height="400" />
</a>
</noscript>
</div>
</div>
<div class="factbox" >
</div>
<div class="widget polarisStories default articleNews themeBox">
<div class="header">
<h5>
Siste nyheter
</h5>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece">
<img src="http://www.fjordingen.no/incoming/article14626356.ece/r9szts/ALTERNATES/w180-square/25NYHJohans%20pub.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Seriepremieren
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece">
Snudde 0-3 til 5-3!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Vart-nekta-%C3%A5-k%C3%B8yre-vidare-14625222.ece">
<img src="http://www.fjordingen.no/incoming/article14625216.ece/40mzfd/ALTERNATES/w180-square/27NYHkj%C3%B8skontroll2.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Vart-nekta-%C3%A5-k%C3%B8yre-vidare-14625222.ece">
Vart nekta å køyre vidare
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Vart-nekta-%C3%A5-k%C3%B8yre-vidare-14625222.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Nordfjord-cup-godt-i-gang-14625200.ece">
<img src="http://www.fjordingen.no/incoming/article14625187.ece/e6gi2e/ALTERNATES/w180-square/25NYHNordfjord%20cup%201.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Nordfjord-cup-godt-i-gang-14625200.ece">
Nordfjord cup godt i gang
</a>
</span>
</h3>
<p class="lead">80 lag stiller opp i den første av to handballcupar i Strynehallen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Nordfjord-cup-godt-i-gang-14625200.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Lastebil-k%C3%B8yrde-av-vegen-i-indre-Hornindal-14625105.ece">
<img src="http://www.fjordingen.no/incoming/article14625073.ece/4ixssk/ALTERNATES/w180-square/25NYHutforvegennett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Lastebil-k%C3%B8yrde-av-vegen-i-indre-Hornindal-14625105.ece">
Lastebil køyrde av vegen i indre Hornindal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Lastebil-k%C3%B8yrde-av-vegen-i-indre-Hornindal-14625105.ece">Les meir</a>
</p>
</div>
</div>
</div>
<div class="article news textSize3 ">
<figure class="media image small left ">
<a href="http://www.fjordingen.no/incoming/2017/04/21/F%C3%B8rarkortet-rauk-i-Hornindal-14621928.ece">
<img src="http://www.fjordingen.no/incoming/article14621923.ece/mvoyug/ALTERNATES/w180-square/30NYHUPkontroll.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/21/F%C3%B8rarkortet-rauk-i-Hornindal-14621928.ece">
Førarkortet rauk i Hornindal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/21/F%C3%B8rarkortet-rauk-i-Hornindal-14621928.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisMarketing placement adtech">
<div id="artikkelstripeContainer">
<div id="artikkelstripe" class="js-require-widget" data-plugin="gardr@render" data-url="http://adserver.adtech.de/addyn|3.0|1361.1|6004737|0|170|ADTECH;cookie=info;loc=100;grp=[group];target=_blank;misc=[timestamp]" data-width="300" data-height="250" data-skiplazyload="true" data-reappear="false" style="width:300px;height:250px;"></div>
<noscript>
<a href="http://adserver.adtech.de/adlink|3.0|1361.1|6004737|0|170|ADTECH;loc=300;cookie=info;grp=735360968" target="_blank">
<img src="http://adserver.adtech.de/adserv|3.0|1361.1|6004737|0|170|ADTECH;loc=300;cookie=info;grp=735360968" border="0" alt="[Alt-Text]" width="300" height="250" />
</a>
</noscript>
</div>
</div>
</div>
</div>
<div class="gridRow x10 articleAfterFloor"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleAfterFlow"
>
<div class="gridUnit span10 textSize10">
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece">
<img src="http://www.fjordingen.no/incoming/article14626356.ece/r9szts/ALTERNATES/w180-default/25NYHJohans%20pub.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Seriepremieren
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece">
Snudde 0-3 til 5-3!
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Vurderer-fulltidsstilling-14623024.ece">
<img src="http://www.fjordingen.no/incoming/article14622986.ece/2sysdf/ALTERNATES/w180-default/24NYHStrynkommune.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h4 class="kicker">
Flyktningtenesta for Stryn kommune:
</h4>
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Vurderer-fulltidsstilling-14623024.ece">
Vurderer fulltidsstilling
</a>
</span>
</h3>
<p class="lead">Utlysing av 80 prosent leiarstilling gav ikkje tilrekkeleg respons</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/04/22/Vurderer-fulltidsstilling-14623024.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Vart-nekta-%C3%A5-k%C3%B8yre-vidare-14625222.ece">
<img src="http://www.fjordingen.no/incoming/article14625216.ece/40mzfd/ALTERNATES/w180-default/27NYHkj%C3%B8skontroll2.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Vart-nekta-%C3%A5-k%C3%B8yre-vidare-14625222.ece">
Vart nekta å køyre vidare
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Vart-nekta-%C3%A5-k%C3%B8yre-vidare-14625222.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Sogn-og-Fjordane-barneturnstemne-14625474.ece">
<img src="http://www.fjordingen.no/incoming/article14625483.ece/xakih7/ALTERNATES/w180-default/25NYHBarneturnstemne%20i%20M%C3%A5l%C3%B8y.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Sogn-og-Fjordane-barneturnstemne-14625474.ece">
Sogn og Fjordane barneturnstemne
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/04/22/Sogn-og-Fjordane-barneturnstemne-14625474.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Nordfjord-cup-godt-i-gang-14625200.ece">
<img src="http://www.fjordingen.no/incoming/article14625187.ece/e6gi2e/ALTERNATES/w180-default/25NYHNordfjord%20cup%201.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Nordfjord-cup-godt-i-gang-14625200.ece">
Nordfjord cup godt i gang
</a>
</span>
</h3>
<p class="lead">80 lag stiller opp i den første av to handballcupar i Strynehallen.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Nordfjord-cup-godt-i-gang-14625200.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow s5 "
>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Lastebil-k%C3%B8yrde-av-vegen-i-indre-Hornindal-14625105.ece">
<img src="http://www.fjordingen.no/incoming/article14625073.ece/4ixssk/ALTERNATES/w180-default/25NYHutforvegennett.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/incoming/2017/04/22/Lastebil-k%C3%B8yrde-av-vegen-i-indre-Hornindal-14625105.ece">
Lastebil køyrde av vegen i indre Hornindal
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/incoming/2017/04/22/Lastebil-k%C3%B8yrde-av-vegen-i-indre-Hornindal-14625105.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Spent-p%C3%A5-serieopninga-14621386.ece">
<img src="http://www.fjordingen.no/incoming/article14621316.ece/2v4ud3/ALTERNATES/w180-default/31NYHVegard%20Hopland.JPG" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Spent-p%C3%A5-serieopninga-14621386.ece">
Spent på serieopninga
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/04/22/Spent-p%C3%A5-serieopninga-14621386.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Gylne-glimt-fr%C3%A5-indre-Nordfjord-14619862.ece">
<img src="http://www.fjordingen.no/incoming/article14619849.ece/7vfd3a/ALTERNATES/w180-default/18NYHSk%C3%A5latur4.jpg" alt="" title="flott skitur: Tur til Skåla i det strålande veret langfredag. Foto: Målfrid Romsøe Sæten" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/04/22/Gylne-glimt-fr%C3%A5-indre-Nordfjord-14619862.ece">
Glimt frå indre Nordfjord
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/04/22/Gylne-glimt-fr%C3%A5-indre-Nordfjord-14619862.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/04/21/Vil-oppheve-rivingsvedtaket-14619866.ece">
<img src="http://www.fjordingen.no/incoming/article14619865.ece/pmigqr/ALTERNATES/w180-default/03nyhgrobygget2.jpg" alt="" title="grobygget: Ola B. Ulvedal og nemnda for bevaring ber om at rivingsvedtaket vert oppheva." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/04/21/Vil-oppheve-rivingsvedtaket-14619866.ece">
Vil oppheve rivingsvedtaket
</a>
</span>
</h3>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/04/21/Vil-oppheve-rivingsvedtaket-14619866.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit split5 textSize2">
<div class="widget polarisStories default coreStories">
<div class="article news default payed">
<figure class="media image full top ">
<a href="http://www.fjordingen.no/nyhende/2017/04/21/Betinga-fengsel-etter-d%C3%B8dsulukke-14623143.ece">
<img src="http://www.fjordingen.no/incoming/article14474520.ece/gjpbsx/ALTERNATES/w180-default/16nyhtingretten4.jpg" alt="" title="Betinga dom: Kvinna som var sjåfør er dømd til 18 dagar fengsel på vilkår." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.fjordingen.no/nyhende/2017/04/21/Betinga-fengsel-etter-d%C3%B8dsulukke-14623143.ece">
Betinga fengsel etter dødsulukke
</a>
</span>
</h3>
<p class="lead">Ei kvinne i 40-åra er dømd til 18 dagar fengsel på vilkår etter ei trafikkulukke der kollegaen hennar døydde.</p>
<p class="storyLinks">
<a class="readMore" href="http://www.fjordingen.no/nyhende/2017/04/21/Betinga-fengsel-etter-d%C3%B8dsulukke-14623143.ece">Les meir</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div>
<div class="footerCenter" >
<div class="footerInfo footerBlock" >
<h3 class="logo"><a href="http://www.fjordingen.no">Fjordingen</a></h3>
<p>
<span class="role">Ansvarleg redaktør/dagleg leiar</span>
<a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a>
</p>
</div>
<div class="footerContact footerBlock" >
<div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 404 02 140</a></div>
<p>
<span class="role">Redaksjon</span>
<a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a>
</p>
<p>
<span class="role">Annonse</span>
<a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a>
</p>
<p>
<span class="role">Abonnement</span>
<a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a>
</p>
<p>
<span class="role">Kundeservice</span>
57 87 45 00
</p>
</div>
<div class="footerChannels footerBlock last" >
<a href="http://www.fjordingen.no/kundesenter/" class="kundesenter">Kundesenter</a>
<ul class="channels">
</ul>
</div>
<div class="disclaimer" >
<p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordingen, telefon 57 87 45 00. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordingen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhold er opphavsrettsleg verna 2015 © Fjordingen </p>
</div>
</div>
<div class="hidden" >
<div class="widget polarisCode html">
<script type="text/javascript">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</script>
</div>
</div>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/fjordingen/forsiden",
"url": "http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordingen/forsiden+url=http://www.fjordingen.no/incoming/2017/04/22/Snudde-0-3-til-5-3-14626395.ece;;;" />
</noscript>
<!-- End TNS -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337740618897']);
cX.callQueue.push(['setSiteId', '9222333337391781879']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', { category: 'New Articles',
paid: 'false',
newspaper_shortcode: 'FJ',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<script>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</script>
</body>
</html>
