<!DOCTYPE html>
    <html class="art type-news clean section_nyhende theme_nyheter device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="fjordingen"/>
        
    <title>Handballherrane set kursen austover -fjordingen.no - Nyhende frå Stryn</title>

    <meta name="description" content="" />

    <meta name="keywords" content="nyhende,stryn" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/reset.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/grid980.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/global.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/polarisBundle.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/fjordingen.css"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/fjordingen/css/shame.fjordingen.css?dday1"/>
					<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/group/polarisBundle/css/appnexus-shame.big.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/ht/css/nynorsk.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/msfavicon.png"/>
    <meta name="msapplication-TileColor" content="#0072bc"/>
    <meta property="fb:app_id" content="642f9a2bca565ab3a35c8b36674512a5"/>
        <meta name="twitter:card" content="summary_large_image"/>       
        
    <meta property="og:image" content="http://www.fjordingen.no/incoming/article15615954.ece/j5h3id/ALTERNATES/w980-default/17NYHJulian%20Hove1.jpg"/>                
                    <meta property="twitter:image" content="http://www.fjordingen.no/incoming/article15615954.ece/j5h3id/ALTERNATES/w980-default/17NYHJulian%20Hove1.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Handballherrane set kursen austover"/>
            <meta name="twitter:title" content="Handballherrane set kursen austover">
        <meta property="og:url" content="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece"/>
        <meta property="og:description" content=""/>
            <meta name="twitter:description" content=""/>
        <meta property="og:site_name" content="fjordingen.no"/>
    <meta property="article:published_time" content="2017-11-18T10:00:00+01:00"/>
        <meta property="article:modified_time" content="2017-11-17T10:54:25+01:00"/>
        <meta name="author" property="article:author" content="Thomas Thaule"/>
            <link rel="pingback" href="http://www.fjordingen.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Handballherrane set kursen austover"/>
	<meta name="cXenseParse:recs:articleid" content="15615955"/>
    <meta name="cXenseParse:recs:recommendable" content="false"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:fjordingen-access" content="free"/>

    <meta name="cXenseParse:fjordingen-importance" content="0"/>
    <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no//resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					baseUrl: 'https://static.polarismedia.no//resources/min-js/',
					publicationUrl: 'http://www.fjordingen.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 204, secId: 5167, artId: 15615955,topPosLeft: 'wallpaper_venstre',topPosCenter: 'toppbanner',topPosRight: 'skyskraper_1',popPos: 'popback',bannerWidthCenter: 980,bannerWidthSpace: 20,bannerWidthMin: 100,bannerDivRight: 'adRight',bannerDivLeft: 'adLeft',useSegments: true,stickyPosRight: 'skyskraper_1',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
				};
            </script>

			<script src="https://static.polarismedia.no//resources/min-js/polaris.header.gardr.js"></script>
                    <script type="text/javascript" src="http://static.polarismedia.no/skins/prod/global/js/pluss/polarisPluss.header.js"></script>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/fjordingen/js/nugg-ad.js"></script><link rel="alternate" title="fjordingen RSS" href="http://www.fjordingen.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485233&amp;getXmlFeed=true" type="application/rss+xml"  />

<link rel="alternate" title="fjordingen ATOM" href="http://www.fjordingen.no/nyhende/?widgetName=polarisFeeds&amp;widgetId=6485215&amp;getXmlFeed=true" type="application/atom+xml"  />

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script></head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=5167&pubId=204&cat=news&meta=classic&objId=15615955&type=article&title=Handballherrane+set+kursen+austover&url=%2fnyhende%2f2017%2f11%2f18%2fHandballherrane-set-kursen-austover-15615955.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=5167&amp;pubId=204&amp;cat=news&amp;meta=classic&amp;objId=15615955&amp;type=article&amp;title=Handballherrane+set+kursen+austover&amp;url=%2fnyhende%2f2017%2f11%2f18%2fHandballherrane-set-kursen-austover-15615955.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="642f9a2bca565ab3a35c8b36674512a5"></div>
            <div id="viewport">
                <div id="outer">
        <script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-fjordingen-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-fjordingen',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': ''
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-fjordingen-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="overlay" id="tipsoss">
                <h3>Tips oss</h3>
<p><strong>Tips oss på 404 02 140 </strong></p>

<ul>
	<li>Vakttelefon 40 40 21 40</li>
	<li>Send e-post til redaksjon@fjordingen.no</li>
	<li>Send <strong>SMS</strong> eller <strong>MMS</strong> med bilder til <strong>404 02 140</strong></li>

</ul></div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" role="banner">
            <style>

/*
.article.payed .media a:before{
content: "";
display: block;
background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
background-size: contain !important;
background-repeat: no-repeat;
position: absolute;
bottom: 0;
width: 35%;
padding-top: 9.6%;
z-index: 1;
}
*/

.article.payed .media a:before {
    content: "";
    display: block;
    background-image: url("http://static.polarismedia.no/skins/prod/publication/fjordingen/gfx/abonnent.svg");
    background-size: contain !important;
    background-repeat: no-repeat;
    position: absolute;
    bottom: 0;
    width: 110px;
    padding-top: 33px;
    z-index: 1;
}


#kampanje{background-color:#F4D402;}
#kampanje a span{
color: #000;
font-weight: 800;
}

@media screen and (max-width: 1220px){
.outerAdRight {
    display: block;
}

}

</style><div class="superbar">
                <div class="quickLinks">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.fjordingen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/webkamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
							<span>Cruiseguide</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
							<span>Trafikkmeldingar</span>
								</a>

					</li>
					<li class="tipsoss">
						<a target="_top" href="#">
							<span>Tips oss</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/kundesenter/">
							<span>kundesenter</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://fjordingen.alda.no/eavis?aviskode=FJ">
							<span>Les eAvis</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="spacebar">
                <div class="branding">
                <h2><a href="http://www.fjordingen.no/" class="logo"><span>Fjordingen - fjordingen.no</span></a></h2></div>
            <div class="navPluss">
                <div class="button buttonPlussSection">
                <!-- <a href="http://www.fjordingen.no/abonnent/"><span>Abonnent</span></a>--></div>
            <div class="button buttonSpid">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a class="" href="http://fjordingen.alda.no/minside?aviskode=FJ">Min side</a></li>
									<li><a class="" href="http://fjordingen.alda.no/endreprofil?aviskode=FJ">Min bruker</a></li>
									<li><a class="" href="http://fjordingen.no/kundesenter/">Kontakt kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357ab48431c7ab052000006',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301530,subscriberUser: true,shortcode: 'fj',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</div>
            </div>
            <div class="navPub">
                <div class="button buttonRadio">
                <a href="http://www.fjordingen.no/radiostryn/"><span>Radio Stryn</span></a></div>
            <div class="button buttonSearch">
                <button onclick="location.href='/search/';"><span></span></button></div>
            <div class="button buttonMenu">
                <button><span>Meny</span></button><div class="megamenu">
                <div class="primary sections">
                <div class="title">
                <h3 class="menuTitle">Seksjoner</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden  parent">
						<a target="_top" href="http://www.fjordingen.no/">
							<span>frontpage</span>
								</a>

					<ul class="level2 submenu1">
					<li>
						<a target="_top" href="http://www.fjordingen.no/bildeserier/">
							<span>Bildeserier</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/webkamera/">
							<span>Webkamera</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/kultur/kulturkalender/">
							<span>Kulturkalender</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.fjordingen.no/">
							<span>Annonsetorget</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.vegvesen.no/Trafikkinformasjon/Reiseinformasjon/Trafikkmeldinger?WT.ac=knapp_forside_trafikkmeldinger">
							<span>Trafikkmeldingar</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/cruiseguide/">
							<span>Cruiseguide</span>
								</a>

					</li>
					</ul></li>
						<li class="topItem current">
						<a target="_top" href="http://www.fjordingen.no/nyhende/" class="active">
							<span>Nyhende</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.fjordingen.no/sport/">
							<span>Sport</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.fjordingen.no/kultur/">
							<span>Kultur</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.fjordingen.no/kundesenter/">
							<span>Kundesenter</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.fjordingen.no/radiostryn/">
							<span>Radio Stryn</span>
								</a>

					</li>
					<li class="topItem">
						<a target="_top" href="http://www.fjordingen.no/webkamera/">
							<span>Webkamera</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="secondary customers">
                <div class="title">
                <h3 class="menuTitle">Kundar</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.fjordingen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/kundesenter/">
							<span>Kundesenter</span>
								</a>

					</li>
					<li class="hidden">
						<a target="_top" href="http://annonsetorget.fjordingen.no/">
							<span>Annonsetorget</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ ">
							<span>Abonnement</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/kundesenter/privatannonse/">
							<span>Privatannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/kundesenter/bedriftsannonse/">
							<span>Bedriftsannonse</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/kundesenter/2015/04/29/Kontaktinformasjon-10903347.ece">
							<span>Kontakt oss</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="title">
                <h3 class="menuTitle">Personalia</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal bricks">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.fjordingen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://www.fjordingen.no/dodsannonser/">
							<span>Dødsannonser</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            <div class="title">
                <h3 class="menuTitle">Nyttig</h3></div>
            <div class="content">
                <div class="widget polarisMenu horizontal">
		<ul class="level1 main">
					<li class="hidden current">
						<a target="_top" href="http://www.fjordingen.no/" class="active">
							<span>frontpage</span>
								</a>

					</li>
					<li>
						<a target="_top" href="http://annonsetorget.fjordingen.no/">
							<span>Annonsetorget</span>
								</a>

					</li>
					</ul>

		</div>

	</div>
            </div>
            <div class="tertiary tipForm">
                <div class="title">
                <h3 class="menuTitle">Tips oss</h3></div>
            <div class="content">
                <div class="widget polarisForm default">

		<div class="formContainer">
			<form id="form_10906784" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="http://www.fjordingen.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="10906784"/>
					<input type="hidden" name="sectionId" value="5167"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: Tips oss skjema - header"/>

					<label class="text  ">
									<span class="labelText">Navn (valgfritt)</span>
									<input type="text" name="navn" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="text  ">
									<span class="labelText">E-post eller telefon (valgfritt)</span>
									<input type="text" name="kontaktinfo" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse oss om?</span>
									<textarea rows="" cols="" name="tiptext"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<div class="formError bottom js-error"></div>
					<button id="submit_form_10906784" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            </div>
            </div>
            </div>
            </div>
            </div>
            </header> 
        <main id="content" role="main">
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
                                            </div>
                                    <div class="articleWrap">
                <div class="articleBreadcrumb">
                <a href="http://www.fjordingen.no/">frontpage</a> / <a href="http://www.fjordingen.no/nyhende/">Nyhende</a><h1 class="title">
							<span class="t100">
								Handballherrane set kursen austover</span>
							</h1>
					</div>
            <figure class="media image full default   ">
    <img   src="http://www.fjordingen.no/incoming/article15615954.ece/j5h3id/ALTERNATES/w980-default/17NYHJulian%20Hove1.jpg" alt="Bortekampar Anders Eikenæs (nummer 10), Julian Hove og Stryn set kursen mot Kolbotn og Ski for dobbelkampar denne helga.
            (Foto: Stig Høynes)" title="Bortekampar Anders Eikenæs (nummer 10), Julian Hove og Stryn set kursen mot Kolbotn og Ski for dobbelkampar denne helga.
            (Foto: Stig Høynes)"/>
                <p class="caption">
                    <span class="imageKicker">Bortekampar</span>
                    Anders Eikenæs (nummer 10), Julian Hove og Stryn set kursen mot Kolbotn og Ski for dobbelkampar denne helga.<span class="photographer">Foto: Stig Høynes</span>
                    </p>
            </figure>
    <h1 class="title">
							<span class="t100">
								Handballherrane set kursen austover</span>
							</h1>
					<div class="articleMeta">
                <span class="sectionTitle">Nyhende</span>
				<div class="articleAuthors">
                <div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Thomas Thaule</span>
			</li>
	</ul>
</div>

</div>
            <div class="dateline">
						<time class="published" datetime="2017-11-18 10:00"><span class="label">Publisert:</span> 
							18.11 2017 10:00</time>
						<time class="modified" datetime="2017-11-18 10:00"><span class="label">Sist oppdatert:</span> 
							18.11 2017 10:00</time>
					</div>
				</div>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="body"><p><strong>Stryn sine 2. divisjonsherrar i handball skal på langtur denne helga i jakta på nye poeng.</strong>  </p><p>Ein av dei lengste turane i sesongen står for døra når Kolbotn (laurdag) og Ski (søndag) er motstandarar for Oli Sveinsson sitt mannskap. Stryn jaktar framleis sin første siger i divisjonen, men har ved fleire høve vore nær. To uavgjorte er fasiten så langt.</p><h3>Kresic ute?</h3><p>Stryn må mest truleg klare seg utan playmakeren Lovro Kresic som pådrog seg ein kneskade mot FyllingenBergen 2 for 14 dagar sidan.</p><p>Tidlegare i veka sa trenar Oli Sveinsson at han ikkje rekna med at kroaten kunne spele. Kresic prøvde seg på trening onsdag, og sjølv om han ikkje fullførte økta ser det ut til at han blir med austover. Det står att å sjå om han kan vere med å bidra ute på bana.</p><h3>Hove klar igjen</h3><p>Julian Hove stod over sist kamp, men er klar igjen til møta med Kolbotn og Ski.</p><p>På papiret ser det ut til at sjansane for poeng er best på laurdag, og med siger vil Stryn vere heilt oppe i ryggen på Kolbotn. Ski ligg så langt på tredjeplass på tabellen.</p><p><strong>– Vi kan slå alle og vi kan tape mot alle, har Sveinsson uttalt tidlegare.</strong></p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div><div class="widget polarisStoryContent article articleTags" >
		</div>
		<div class="widget polarisCode html">
	<div class="fb-like" data-send="false" data-width="580" data-show-faces="false" data-font="lucida grande"></div></div>
	<div class="widget polarisCode html">
	<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b45211cb13fa0"></script>
<!-- AddThis Button END -->
</div></div>
	<div class="widget polarisCode html cxdmp_inview" id="cx_meraalese">
	<script type="text/javascript">
                var cxenseWidgetId_article_context = '421978ed8d3f2c333534079ac5c54fc5ff45dc93';
            </script>
        <script type="text/javascript">
                var targetElementId_article_context = 'targetElement_article_context';
            </script>
        <script type="text/javascript">
                var templateElementId_article_context = 'templateElement_article_context';
            </script>
        <div xmlns:tmp="javascript:">
    <div class="recommendedArticles">

        <div class="cxenseRecsHeader">
            <h5 class="headlineRecs">Meir å lese på Fjordingen:</h5>
        </div>

        <div id="targetElement_article_context" class="cxenseRecs"></div>
    </div>
    <div id="templateElement_article_context" class="template hidden">
        <!--%
            var items = data.response.items;
            for (var i = 0; i < items.length; i++) {
                var item = items[i];
                var prefix_plus = "Nytt fra Pluss:";
                var categoryClass = "";
                var prefix = "Mer å lese:";

                if(item.category0 == "tv") {
                    categoryClass = "tv";
                } else if(item.category0 == "pluss") {
                    prefix = prefix_plus;
                    categoryClass = "payed pluss";
                }

                // change what image-size to be used, by altering the url for dominantimage
                var format = "w280-default";
                if (item.dominantimage.indexOf('vertical.snd.no') > -1) {
                    format = "w280c169";
                }

                var imgurl = item.dominantimage.replace(new RegExp("/(ALTERNATES|BINARY)/[^/]+","i"), "/ALTERNATES/" + format);
                
                %-->
                <div class="article news {{categoryClass}}">
                    <div class="media image full top">
                        <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">
                            <img src="{{imgurl}}">
                        </a>
                    </div>
                    <div class="inner ">
                        <div class="text">
                            <h3 class="headline">
                                <span class="t100">
                                    <a tmp:id="{{cX.clickTracker(item.click_url)}}" tmp:href="{{item.url}}" tmp:target="_top">{{item.title}}</a>
                                </span>
                            </h3>
                        </div>
                    </div>
                </div><!-- .article -->

        <!--% } %-->
    </div>

    <script type="text/javascript">
        var cX = cX || {}; cX.callQueue = cX.callQueue || [];
        cX.callQueue.push(['invoke', function() {
        cX.insertWidget({widgetId: cxenseWidgetId_article_context, templateElementId:templateElementId_article_context, targetElementId:targetElementId_article_context});
        }]);
    </script>

</div></div>
	<div>
                <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>
                                            <div class="gridUnit span4 textSize4">
                                                    <div class="widget polarisStories default  articleNews themeBox">
    <div class="header">
            <h5>
                Siste nyheter</h5>
        </div>
    <div class="article news      textSize-5 ">
        <figure class="media image small left ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615954.ece/j5h3id/ALTERNATES/w80-square/17NYHJulian%20Hove1.jpg" alt="" title="bortekampar: Anders Eikenæs (nummer 10), Julian Hove og Stryn set kursen mot Kolbotn og Ski for dobbelkampar denne helga. foto: Stig høynes" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece">
                            Handballherrane set kursen austover</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 payed">
        <figure class="media image small left ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/18/F%C3%A5r-ikkje-gratis-vatn-15615913.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615912.ece/37n524/ALTERNATES/w80-square/20nyhstryn_vinterski_.jpg" alt="" title="snøproduksjon: Stryn Vinterski søkte om uttak av vatn til snøproduksjon utifrå ei skalering, men fekk avslag på søknad om gratis vatn. Saka skal opp i kommunestyret for endeleg avgjerd." />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/18/F%C3%A5r-ikkje-gratis-vatn-15615913.ece">
                            Får ikkje gratis vatn </a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/18/F%C3%A5r-ikkje-gratis-vatn-15615913.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 payed">
        <figure class="media image small left ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/18/Blir-stilt-h%C3%B8ge-forventningar-15615833.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615831.ece/n4mtnt/ALTERNATES/w80-square/17NYHJohannes%20Thingnes%20B%C3%B87.jpg" alt="" title="ol-håp: Johannes Thingnes Bø kan rekne med at Martin Fourcade (bak) vil ha eit ord med i laget både når det gjeld OL-medaljar og verdscuppoeng denne sesongen. foto: thomas thaule" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Sesongopning for skiskyttarane</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/18/Blir-stilt-h%C3%B8ge-forventningar-15615833.ece">
                            Blir stilt høge forventningar</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/18/Blir-stilt-h%C3%B8ge-forventningar-15615833.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 ">
        <figure class="media image small left ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Kvalifisert-15621269.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615609.ece/aphjio/ALTERNATES/w80-square/04NYHAnders%20Fannemel%20sommarhopp%20Wisla5.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Kvalifisert-15621269.ece">
                            Kvalifisert </a>
                        </span></h3>
                <p class="lead">Anders Fannemel kvalifiserte seg til verdenscupen i Polen fredag kveld</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Kvalifisert-15621269.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
<div class="article news      textSize-5 payed">
        <figure class="media image small left ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Gode-nordfjordingar-15615692.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615706.ece/r6rqzl/ALTERNATES/w80-square/07NYHSelfiepunikt_Page_1.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Lesarinnlegg</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Gode-nordfjordingar-15615692.ece">
                            Gode nordfjordingar</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Gode-nordfjordingar-15615692.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFloor"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    </div>
                                            </div>
                                    <div class="gridRow x10 articleAfterFlow"
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615954.ece/j5h3id/ALTERNATES/w180-default/17NYHJulian%20Hove1.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece">
                            Handballherrane set kursen austover</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/18/F%C3%A5r-ikkje-gratis-vatn-15615913.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615912.ece/37n524/ALTERNATES/w180-default/20nyhstryn_vinterski_.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/18/F%C3%A5r-ikkje-gratis-vatn-15615913.ece">
                            Får ikkje gratis vatn </a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/18/F%C3%A5r-ikkje-gratis-vatn-15615913.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/18/Blir-stilt-h%C3%B8ge-forventningar-15615833.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615831.ece/n4mtnt/ALTERNATES/w180-default/17NYHJohannes%20Thingnes%20B%C3%B87.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Sesongopning for skiskyttarane</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/18/Blir-stilt-h%C3%B8ge-forventningar-15615833.ece">
                            Blir stilt høge forventningar</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/18/Blir-stilt-h%C3%B8ge-forventningar-15615833.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Kvalifisert-15621269.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615609.ece/aphjio/ALTERNATES/w180-default/04NYHAnders%20Fannemel%20sommarhopp%20Wisla5.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Kvalifisert-15621269.ece">
                            Kvalifisert </a>
                        </span></h3>
                <p class="lead">Anders Fannemel kvalifiserte seg til verdenscupen i Polen fredag kveld</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Kvalifisert-15621269.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Gode-nordfjordingar-15615692.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615706.ece/r6rqzl/ALTERNATES/w180-default/07NYHSelfiepunikt_Page_1.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Lesarinnlegg</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Gode-nordfjordingar-15615692.ece">
                            Gode nordfjordingar</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Gode-nordfjordingar-15615692.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    <div class="gridRow s5 "
                                              >
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      payed">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/abonnent/2017/11/17/71-nye-innbyggjarar-i-Stryn-15619113.ece">
                    <img src="http://www.fjordingen.no/incoming/article15619019.ece/o02wcy/ALTERNATES/w180-default/IMG_6396.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Kvartalsrapport:</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/abonnent/2017/11/17/71-nye-innbyggjarar-i-Stryn-15619113.ece">
                            71 nye innbyggjarar i Stryn</a>
                        </span></h3>
                <p class="lead">.. men 88 personar flytta ut, viser kvartalsrapport frå SSB.</p>
                 <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/abonnent/2017/11/17/71-nye-innbyggjarar-i-Stryn-15619113.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Gledeleg-at-folket-har-blitt-h%C3%B8yrd-15618742.ece">
                    <img src="http://www.fjordingen.no/incoming/article15618734.ece/6ci077/ALTERNATES/w180-default/21NYHSelje%20Eid%20kommunev%C3%A5pen.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h4 class="kicker">
                        Grensejustering på Bryggja</h4>
                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Gledeleg-at-folket-har-blitt-h%C3%B8yrd-15618742.ece">
                            - Gledeleg at folket har blitt høyrd</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Gledeleg-at-folket-har-blitt-h%C3%B8yrd-15618742.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Nye-oppturar-for-Anders-Fannemel-15615563.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615608.ece/skffzu/ALTERNATES/w180-default/04NYHAnders%20Fannemel%20sommarhopp%20Wisla5.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Nye-oppturar-for-Anders-Fannemel-15615563.ece">
                            Nye oppturar for Anders Fannemel?</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Nye-oppturar-for-Anders-Fannemel-15615563.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Brot-p%C3%A5-kviletida-gav-advarsel-15615512.ece">
                    <img src="http://www.fjordingen.no/incoming/article15615489.ece/iv8tmb/ALTERNATES/w180-default/01NYHkont5.JPG" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Brot-p%C3%A5-kviletida-gav-advarsel-15615512.ece">
                            Brot på kviletida gav advarsel</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Brot-p%C3%A5-kviletida-gav-advarsel-15615512.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            <div class="gridUnit split5 textSize2">
                                                    <div class="widget polarisStories default coreStories">
    <div class="article news default      ">
        <figure class="media image full top ">
                    <a href="http://www.fjordingen.no/nyhende/2017/11/17/Ingen-s%C3%B8skenmoderasjon-i-skulefritidsordninga-15611416.ece">
                    <img src="http://www.fjordingen.no/incoming/article15611614.ece/91lhj1/ALTERNATES/w180-default/17NYHTonning%20skule.jpg" alt="" title="" />
                        </a>
                    </figure>
            <div class="inner ">
            <div class="text">

                <h3 class="headline">
                        <span class="t100"><a href="http://www.fjordingen.no/nyhende/2017/11/17/Ingen-s%C3%B8skenmoderasjon-i-skulefritidsordninga-15611416.ece">
                            Ingen søskenmoderasjon i skulefritidsordninga</a>
                        </span></h3>
                <p class="storyLinks">
                    <a class="readMore" href="http://www.fjordingen.no/nyhende/2017/11/17/Ingen-s%C3%B8skenmoderasjon-i-skulefritidsordninga-15611416.ece">Les meir</a>
                    </p>
            </div>

            </div>

        </div>
</div>
    </div>
                                            </div>
                                    </div>
                                            </div>
                                    </div>
            </main>

        <footer id="footer" role="contentinfo">
            <div class="widget polarisCode javascript">
    <script type="text/javascript">
        
            requireReady(['jquery'
                
            ], function ($
                
            ) {
        setTimeout(function(){

	if ( $("html").hasClass("spid-logged-in" ) ) {
	} else {
		var s = document.createElement("script");
		s.type = "text/javascript";
		s.src = "//24bfa814dc3546329290d899d02fd578.js.ubembed.com";
		$("head").append(s);
	}

}, 3000);
            });
        </script>

    </div>
    <div class="js-require-widget" data-plugin="polaris.snippets@addTipButtonAppleClickEffect" data-selector=".quickLinks .tipsoss a">
</div><div class="footerCenter">
                <div class="footerInfo footerBlock">
                <h3 class="logo"><a href="http://www.fjordingen.no">Fjordingen</a></h3>

<p>
	<span class="role">Ansvarleg redaktør/dagleg leiar</span>
	<a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten </a>
</p></div>
            <div class="footerContact footerBlock">
                <div class="tipButton"><a rel="#tipsoss" href="#"><span>Tips oss</span> 404 02 140</a></div><p>
	<span class="role">Redaksjon</span>
	<a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a>
</p>
<p>
	<span class="role">Annonse</span>
	<a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a>
</p>
<p>
	<span class="role">Abonnement</span>
	<a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a>
</p>


<p>
	<span class="role">Kundeservice</span>
	57 87 45 00
</p></div>
            <div class="footerChannels footerBlock last">
                <a href="http://www.fjordingen.no/kundesenter/" class="kundesenter">Kundesenter</a>

<ul class="channels">
</ul></div>
            <div class="disclaimer">
                <p>Dersom nokon føler seg råka av urettmessig omtale, vert dei oppfordra om å ta kontakt med redaksjonen i Fjordingen, telefon 57 87 45 00. Det er også høve til å reise klage for brot på god presseskikk til Pressens Faglige Utvalg, pb. 624 Sentrum, 0106 Oslo. Fjordingen har ikkje ansvar for innhald på eksterne nettsider det vert lenka til. <a href="http://polarismedia.no/datapolicy">Informasjon om bruk av «cookies» og personvernpolicy</a> Alt innhold er opphavsrettsleg verna 2015 © Fjordingen </p></div>
            </div>
            <div class="hidden">
                <div class="widget polarisCode html">
	<script type="text/javascript">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</script></div>
	</div>
            </footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/fjordingen/forsiden",
				"url": "http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no//resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/fjordingen/forsiden+url=http://www.fjordingen.no/nyhende/2017/11/18/Handballherrane-set-kursen-austover-15615955.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'fjordingen.no',
						
						clientId: 'polaris-nvl',
						contentId: '15615955',
						contentType: 'article',
						category: 'nyhende',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
						AutoTrack = p2;
					});
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337740618897']);
					 
					cX.callQueue.push(['setSiteId', '9222333337391781879']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: '5ce57802d5e901e43c53bb8b12ed950d2a8e9b2e', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '15615955',
												category: 'Nyhende',
												paid: 'false',
												newspaper_shortcode: 'fj',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<script>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</script>
		
		</body>
    </html>
	
	