<!doctype html>
<html data-n-head-ssr class="art type-news device_classic #0079c2 salesposter article nyhende nyhende news" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20#0079c2%20salesposter%20article%20nyhende%20nyhende%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Oppgav broren sitt namn i politikontroll – broren vart sikta for promillekøyring og fråteken førarkortet  - fjordingen.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" property="article:published_time" content="2022-10-21T12:04:08Z"><meta data-n-head="ssr" property="article:modified_time" content="2022-10-21T12:04:08Z"><meta data-n-head="ssr" name="author" property="article:author" content="Svanhild Breidalen, Fjordenes Tidende"><meta data-n-head="ssr" property="article:tag" content="Promillekjøring"><meta data-n-head="ssr" property="article:tag" content="Nordfjord"><meta data-n-head="ssr" property="article:tag" content="Politi"><meta data-n-head="ssr" property="article:tag" content="Kontroll"><meta data-n-head="ssr" property="article:tag" content="Sogn og Fjordane tingrett"><meta data-n-head="ssr" property="article:tag" content="Promillekontroll"><meta data-n-head="ssr" name="cXenseParse:title" content="Oppgav broren sitt namn i politikontroll – broren vart sikta for promillekøyring og fråteken førarkortet"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:nvl-fjordingen-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="pQQ5Lj"><meta data-n-head="ssr" name="article:section" content="Nyhende"><meta data-n-head="ssr" name="cXenseParse:nvl-fjordingen-access" content="subscriber"><meta data-n-head="ssr" name="cXenseParse:fjordingen-tag" content="Promillekjøring"><meta data-n-head="ssr" name="cXenseParse:fjordingen-tag" content="Nordfjord"><meta data-n-head="ssr" name="cXenseParse:fjordingen-tag" content="Politi"><meta data-n-head="ssr" name="cXenseParse:fjordingen-tag" content="Kontroll"><meta data-n-head="ssr" name="cXenseParse:fjordingen-tag" content="Sogn og Fjordane tingrett"><meta data-n-head="ssr" name="cXenseParse:fjordingen-tag" content="Promillekontroll"><meta data-n-head="ssr" property="fb:app_id" content="2090911037589982"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="fjordingen.no"><meta data-n-head="ssr" property="og:description" content="Ein mann frå Nordfjord er tiltalt for å ha gitt uriktige opplysingar til politiet. Han oppgav namnet til broren i ein politikontroll, noko som førte til at det var broren som vart mistenkt for promillekøyring og mellombels miste førarkortet."><meta data-n-head="ssr" property="og:title" content="(+) Oppgav broren sitt namn i politikontroll – broren vart sikta for promillekøyring og fråteken førarkortet"><meta data-n-head="ssr" property="og:url" content="https://www.fjordingen.no/nyhende/i/pQQ5Lj/oppga-brorens-navn-i-politikontroll-broren-ble-siktet-for-promillekjoering-og-mistet-foererkortet"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/7da0a629-4498-4478-aad2-b7c81e423da8?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="fjordingen.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Oppgav broren sitt namn i politikontroll – broren vart sikta for promillekøyring og fråteken førarkortet"><meta data-n-head="ssr" name="description" content="Ein mann frå Nordfjord er tiltalt for å ha gitt uriktige opplysingar til politiet. Han oppgav namnet til broren i ein politikontroll, noko som førte til at det var broren som vart mistenkt for promillekøyring og mellombels miste førarkortet."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#0079c2"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="keywords" content="Promillekjøring,Nordfjord,Politi,Kontroll,Sogn og Fjordane tingrett,Promillekontroll"><meta data-n-head="ssr" name="robots" content="all,index,noarchive,max-image-preview:large"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=1568089273"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.fjordingen.no/nyhende/i/pQQ5Lj/oppga-brorens-navn-i-politikontroll-broren-ble-siktet-for-promillekjoering-og-mistet-foererkortet"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.fjordingen.804b571641b6df9be555.css"><link data-n-head="ssr" rel="preload" as="image" href="https://vcdn.polarismedia.no/7da0a629-4498-4478-aad2-b7c81e423da8?fit=crop&amp;h=600&amp;q=80&amp;tight=false&amp;w=1000"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" as="script"><link rel="preload" href="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><!----> <div id="page" class="article undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span data-section-title="Nyhende" tabindex="-1" class="logo"><!----> <a title="Forsiden til fjordingen" href="/" data-fetch-key="Logo:0" class="logo-link fjordingen-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 376.8 78.31" preserveAspectRatio="xMinYMid" width="376.8"  height="78.31" ><defs><symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M16.6,0.2L0.5,0c-0.4,0.3-0.4,1.1,0,1.4c1.4-0.1,3.2-0.1,4.6,0.5C7,3,8.7,4.7,9.1,7.4L8.8,61.3L8.6,69 c-0.6,4.5-4.7,4-7.8,4.1c-0.4,0.5-0.4,0.9,0,1.4l15.88-0.06l0,0L16.6,0.2z M17.75,0.26L17.75,0.26L17.9,74.5l15.84,0.09 c0.2-0.4,0.36-1.19-0.04-1.49c-1.7,0.1-3.5-0.2-5-0.9c-1.8-0.8-3.51-2.45-3.81-4.34c-0.01,0.01-0.01-30.49,0-30.56 c4.6,0.2,10.01-0.6,14.21,0.7c4,1.6,5.8,5.7,6.4,9.5c0.3,0,0.7,0.2,0.9-0.2c0.1-7.7-0.2-14.7,0.3-22.6c0-0.5-0.5-0.7-1-0.6 c-1.4,1.3-0.5,3.4-1.7,4.9c-3.6,7.3-12.55,4.8-19.15,5.3c0.02-9.92,0.09-29.74,0.04-29.8c8.9,0.2,18.51-0.6,26.91,0.6 c6.6,1.8,12.4,8.4,13.2,15.2c0.4,1-0.1,2.5,0.4,3.2c0.5,0,0.8,0,1.1-0.3c0-7.7,0-14.58,0.05-22.62c-0.2-0.3,0.23-0.38-0.07-0.38 L17.75,0.26z M328,0.4l-18.9-0.1l-0.8,0.4c-0.2,0.5-0.1,1.2,0.4,1.5c1.6-0.4,3.1,0.4,4.5,1.1c1.8,1,2.9,2.9,3.4,4.8l0.1,15.3 c1.3,0,3,0,4.4,0V4.5l0.3-0.3l0.2,0.1l44.9,70l1.1,1.3c0.5,0.1,0.77-0.04,0.97-0.56L368.5,63.6L332.8,8.4L328,0.4z M376.5,0.6 c-6.56-0.04-13.5-0.1-20.3-0.2c-0.8-0.3-1.2,0.6-1,1.2c0.5,1,1.6,0.4,2.4,0.6c2.7,0.5,5.6,2.8,6.2,5.6l0.3,32.3l-0.3,0.3L338,0.4 h-8.2l0,0l-0.16,0.02L367.5,59.3l0.94,1.35L368.3,9.2c0.3-2.7,2.2-5.4,4.8-6.5c1.2-0.8,3.4,0.1,3.7-1.7L376.5,0.6z M94.2,33.4 c-2.3-0.6-5-0.3-6.9,0.9c-8.7,6.6-8.6,18.5-7.4,28.5C81.2,68,84,74.1,90,75.2c3.9,1,7.3-1.2,9.7-4.3c5.7-8.6,6.2-22.8,1.1-31.9 C99.5,36.4,97,34.1,94.2,33.4z M272.5,33.6c-8.8,3.8-10.2,14.1-10.2,22.7c0.3,7.2,2.1,14.5,8.5,18.5c5,2.8,9.5-1.5,14.3-2V54.7 c-3,0-6.2-0.1-9.5,0.1c-1,2.3,1.7,1.1,2.5,1.8c1.3,0.5,2.2,1.9,2.5,3.1c-0.1,3.8,1,8.5-0.9,11.7c-1.5,1.5-3.2,2.6-5.3,2.6 c-1.9-0.2-3.5-1.6-4.6-3.2c-4.3-9.8-4.9-24.4,1.1-33.5c2.7-3.9,7-1.9,10.4-1.1c3.8,1.6,6.5,5.1,7.8,8.8c0.5,1,0.3,2.3,0.7,3.2 c0.4,0.6,0.9,0.1,1.2-0.1l0.3-13.9c-0.1-0.3-0.4-0.7-0.8-0.6c-1.6-0.3-0.9,1.6-1.6,2.2c-0.7,0.8-1.6,1.1-2.7,0.9 C282.1,34.5,277.6,32.6,272.5,33.6z M85.3,33.9c-6.1,2.5-10.5,9.1-11.6,15.4c-1.7,9.2,1.4,18,8.6,23.9c0.9,0.5,2,1.7,2.9,1.2 C83,72.2,81.1,69.7,80,67c-3.2-10.4-3.5-24.8,5.4-32.6V34L85.3,33.9z M98.5,33.9l-0.3,0.4c2.6,2.6,4.9,5.5,5.9,8.9 c2.3,10.7,2.3,23.2-6,31.2l0.1,0.4c7-3.5,11.2-10.8,11.7-18.3C110.3,47.3,107,38.3,98.5,33.9z M120.9,34l-8.7-0.1l-0.5,0.3 c-0.1,0.3-0.3,1,0.2,1.3c1.9-0.3,4.04,1.06,4.4,2.6l0.09,31.27c-0.6,2.1-2.99,3.23-4.79,3.73c-0.4,0.4-0.34,1,0.16,1.2h9.14V34z M122,34l0.3,40.3l8.75,0.04l0.45-0.44c0.25-0.46,0-0.9-0.4-1.1c-1.9,0.1-3.6-1.1-4.4-2.7L126.69,56l0.02-1.2l7.09,0.2 c2.3,0.6,3.1,3.3,3.9,5.4c0.8,4.5-1.5,10.4,2,13.7c1.2,0.5,3,0.3,4.2,0.2c-0.8-0.3-1.4-1.2-1.6-1.9l-0.2-12.8 c-0.3-2.5-2.7-4.4-4.8-5.4c1.9-1.1,4-2.5,5.4-4.4c2.1-3,1.3-7.8-0.4-10.8C139,32.56,128.56,34.13,122,34z M51.9,34 c-0.4,0.2-0.7,0.6-0.6,1.1c-0.1,0.9,1,0.7,1.4,0.6c1.6,0,2.8,1.3,3.6,2.5l0.1,33.5c1.9,0,3.66-1.89,3.9-3.4l0.5-34.19 C60.8,34.11,54.9,34.1,51.9,34z M71,34.2l-5.26-0.01L62.1,34.2l-0.56,33.06c0,0,0.71,2.36-2.84,5.24c-2.3,1.2-5.8,1.3-7.8-0.1 c0.1-0.2,0.3-0.4,0.5-0.4c1.2-0.5,2.2-1.8,2.3-3.1c0-1.6-0.3-3.2-1.9-3.8c-1.4-0.7-3.1-0.5-4.6-0.1c-1.2,0.7-2.4,1.9-2.3,3.5 c-0.3,1.9,0.9,3.4,2.4,4.7c3,1.7,6.9,2.4,10.4,1.5c3.8-0.8,7.4-4.4,8.5-8c0.3-8.8,0.1-17.1,0.2-26.7c0-1.6,0.8-3.2,2.3-3.9 c0.8-0.7,2.5,0,2.8-1.2L71,34.2z M143.3,35.1c-1.2-0.5-2.8-1.2-4.1-0.8c3.6,2.1,6.1,6.2,6.2,10.5c0.2,4.1-2.6,7.6-6,9.4 c2,0.9,3.4,2.7,4.1,4.7l0.1,13.1c0.9,3.4,4.6,2.1,7.2,2.4c1.2-2.5-2.4-0.3-2.6-2.3c-0.4-4.8,0.2-9.4-0.5-14 c-0.7-1.6-1.9-3.1-3.6-3.8c1.2-0.7,2.5-1.2,3.4-2.4c2.4-3.1,3-7.8,1.1-11.4C147.6,38.3,145.5,36.3,143.3,35.1z M161.8,34h-8.7 c-0.7,0-0.5,0.7-0.7,1c-0.2,1.5,1.3,0.7,2,1.1c1.2,0.3,2.2,1.4,2.7,2.5l0.3,29.9c0,1.6-0.8,3.1-2.3,3.9c-0.8,0.5-2,0-2.6,0.9 c-0.2,0.6,0.3,1,0.7,1.2l8.8-0.1L161.8,34z M163.2,34l-0.3,0.3l0.3,40l0,0c6.38,0.06,15.49,1.64,18.9-3.4c6.4-8.3,6.8-21.7,1.7-30.8 C180.5,31.6,170.6,34.8,163.2,34z M205.7,34.4l0.4,39.91l8.9-0.01l0.3-0.7c-1.7-0.9-4.1-1-4.9-3.2c-0.1-11-0.3-21.6,0-32.2 c0.9-1.9,2.9-2.3,4.6-2.8c0.5-0.4,0.19-1.09-0.4-1.1C211.38,34.25,208.2,34.4,205.7,34.4z M268.1,34.2c-4.9,2-8.7,7.4-10.4,12.1 c-2.9,8.9-0.7,18.7,5.7,25.3c1.7,1.2,3,3.1,5,3.3c-2.1-2.5-4.4-5-5.4-8.1c-3.3-10.5-2.9-24.5,5.4-32.4L268.1,34.2z M195.6,34.3 l-0.6,0.4c0.1,0.4-0.1,0.8,0.2,1.1c1.9,0.1,3.7,0.6,4.7,2.4l0.4,31.2c-0.2,1.2-0.8,2.4-2,3.1c-0.9,1.1-3.7,0.1-3.1,1.9 c3.11-0.02,6.51-0.09,9.61-0.09l-0.01-0.21l-0.14-39.69C204.66,34.41,198.6,34.4,195.6,34.3z M229.6,34.3c0,0-10.16,0.04-10.8,0 c-0.74-0.05-0.7,0.6-0.7,0.6c0.1,0.3-0.1,0.7,0.2,0.9c2-0.1,4,0.9,4.8,2.8c0.02,11.4-0.1,21.1-0.1,31.6l-0.61,1.31l-0.82,0.78 c-0.88,1.27-4.36-0.29-3.06,2.21l10.3,0.2c0.9,0.1,1.7-0.2,1.8-1.1c0.15-0.79-1.85-0.85-2.83-0.99c-1.4-0.5-2.03-1.3-2.17-2.91 c0.02-11.2,0.1-33,0.1-33l23.4,38.7h0.6v-7.7l-19-31.9L229.6,34.3z M233.99,34.39l-2.6-0.1L249.9,65.1V41.7 c-0.3-2.2,0.1-4.3,2.1-5.4c0.8-0.7,2.5,0.1,2.9-1.2l-0.6-0.7l-10.9-0.1c-0.9-0.05-1,0.6-1,1.1c0.4,1.2,1.6,0.2,2.5,0.7 c1.2,0.4,2.2,1.6,2.7,2.8l-0.2,13.6c-3.6-6-7.4-11.9-10.8-18.1L233.99,34.39z M305.6,34.41l-8.5-0.01l-0.9,0.5 c0.1,0.3-0.3,0.8,0.2,1c1.9,0.1,3.7,1,4.6,2.7l0.2,30.4c-0.2,1.3-0.5,2.7-1.8,3.5c-0.8,1.2-3.6,0.3-3,2.3 c3.2,0.2,7.29,0.14,9.4,0.15L305.6,34.41z M334.35,34.46c-9.5,0.1-27.65,0.05-27.65,0.05L307,74.9l29.4-0.1c0-3.9-0.1-7.8,0.1-11.6 l-0.4-0.5c-0.3,0.1-0.9-0.3-1,0.2c-0.2,2.5-1.1,4.6-2.6,6.5c-4.38,4.54-13.88,2.85-20.91,3.04l-0.17-17.64 c3.2,0.1,6.69-0.1,9.89,0.2c1.9,0.7,3,2.7,3.1,4.7c0.3,0.3,0.8,0.1,1.1-0.3l0.2-10.1c0-0.5-0.4-0.9-0.9-0.9c-0.9,0.2-0.8,1.2-1,2 c-1.24,3.73-7.99,2.85-12.4,2.7l-0.1-16.25l0.4,0.05c5.5,0.2,11.4-0.6,16.5,0.7c1.9,0.7,3.5,2.8,4.2,4.7c0.6,0.9-0.3,2.5,0.8,3.2 c0.3,0,0.7,0.2,0.9-0.3l0.3-10.5L334.35,34.46z M181.3,34.7l-0.2,0.7c3,2.5,5.1,6,6.1,9.6c2.5,9.8,1.5,21.2-5.9,28.5l0.2,0.2 c7.7-4.1,11.6-12.2,11.5-20.8C192.1,45.6,188.2,38,181.3,34.7z M95.7,36.9c4.9,7.6,4.8,19,2.7,27.9c-1.4,3.3-2.2,7.8-6.4,8.9 c-2,0-3.4-1.2-4.8-2.7c-4.8-9.4-5.1-24,0.2-33.2c1-1.3,2.3-2.3,3.8-2.9C93.1,34.5,94.4,35.8,95.7,36.9z M137.8,39.2 c1.8,3.5,2.2,8.8-0.5,12c-2.74,2.61-7.17,1.61-10.65,1.72l-0.05-17.07l0.3-0.05C130.9,35.9,135.8,35,137.8,39.2z M178.3,37.6 c4.8,6.4,5,15.7,3.9,23.6c-1.4,4.2-2.33,10.67-8.53,11.56l-5.88,0.04V35.9C171.3,36.4,175.8,34.7,178.3,37.6z M295.4,54.7 c0.4,0.4,0.9,0.8,0.4,1.3c-1.7,0.4-3.5,0.7-4.5,2.5c-0.5,5.4-0.1,11.3-0.4,16.9c-1.1-0.4-1.6-1.6-2.7-2.1c-0.5-0.3-1.4-0.1-1.8-0.6 v-18C288.9,54.7,292.2,54.7,295.4,54.7z M0.5,77.94L0,76.31h368l0.5,2L0.5,77.94z M184.5,77.31" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a></span> <nav class="Menu nav"><ul><li class="menu-item active"><a href="/nyhende/" class="title">Nyhende</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="/kultur/" class="title">Kultur</a> <!----></li><li class="menu-item"><a href="/article/i/x8vr6l" class="title">Radio</a> <!----></li><li class="menu-item"><a href="/article/i/Jxyvw7" class="title">Webcam</a> <!----></li><li class="menu-item"><a href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ" class="title">Abonnent</a> <!----></li><li class="menu-item"><a href="http://fjordingen.alda.no/eavis?aviskode=FJ" class="title removePlussForApp">E-avis</a> <!----></li><li class="menu-item"><a href="/article/i/4783wV" class="title">Cruise</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1638284[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1638284[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1638284[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Seksjonar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyhende/" class="menu-link">
            Nyhende
          </a></li><li class="menu-sub-item"><a href="/sport/" class="menu-link">
            Sport
          </a></li><li class="menu-sub-item"><a href="/kultur/" class="menu-link">
            Kultur
          </a></li><li class="menu-sub-item"><a href="/article/i/x8vr6l" class="menu-link">
            Radio
          </a></li><li class="menu-sub-item"><a href="/article/i/Jxyvw7" class="menu-link">
            Webcam
          </a></li><li class="menu-sub-item"><a href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ" class="menu-link">
            Abonnent
          </a></li><li class="menu-sub-item"><a href="http://fjordingen.alda.no/eavis?aviskode=FJ" class="menu-link removePlussForApp">
            E-avis
          </a></li><li class="menu-sub-item"><a href="/article/i/4783wV" class="menu-link">
            Cruise
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="http://fjordingen.alda.no/bliabonnent?aviskode=FJ" class="menu-link removePlussForApp">
            Bli abonnent
          </a></li><li class="menu-sub-item"><a href="https://fjordingen.alda.no/kundeservice?3&amp;aviskode=FJ" class="menu-link">
            Kundeservice
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjordingen/products" class="menu-link">
            Annonsering
          </a></li><li class="menu-sub-item"><a href="http://www.nordfjordsamkoyringa.com/" class="menu-link">
            Nordfjordsamkøyringa
          </a></li><li class="menu-sub-item"><a href="https://fjordingen.alda.no/personvern?0&amp;aviskode=FJ" class="menu-link">
            Personvernpolicy
          </a></li><li class="menu-sub-item"><a href="https://stillingsannonser.fjordingen.no" class="menu-link">
            Kjøp stillingsannonse
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snarvegar</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/stilling/" class="menu-link">
            Stilling ledig
          </a></li><li class="menu-sub-item"><a href="/article/i/4783wV" class="menu-link">
            Cruiseankomst
          </a></li><li class="menu-sub-item"><a href="https://folk.fjordingen.no/" class="menu-link">
            Folk
          </a></li><li class="menu-sub-item"><a href="https://torg.fjordingen.no/" class="menu-link">
            Torg
          </a></li><li class="menu-sub-item"><a href="/article/i/1ObMal" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="https://annonseweb.polarismedia.no/no/fjordingen/products/privat-annonsering-4/minneord-1/" class="menu-link">
            Minneord
          </a></li><li class="menu-sub-item"><a href="https://www.instagram.com/avisafjordingen/" class="menu-link">
            Instagram
          </a></li><li class="menu-sub-item"><a href="https://www.facebook.com/Fjordingen-198999336843007" class="menu-link">
            Facebook
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Snakk med oss</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/article/i/0Gx3OG" class="menu-link">
            Kontakt oss
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><article tabindex="0" page="article" class="Art Article Default"><div class="article-header"><h1>Oppgav broren sitt namn i politikontroll – broren vart sikta for promillekøyring og fråteken førarkortet</h1> <figure class="media image flex"><div disableCaption="true" class="ratio" style="padding-top:56.25%;"><img src="data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7" alt="foto"></div> <!----></figure></div> <section><!----><!----><!----></section></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Ansvarleg Redaktør og Dagleg Leier</dt> <!----> <dd><a href="mailto:Bengt.Flaten@fjordingen.no">Bengt Flaten</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Redaksjon</dt> <dd><a href="mailto:redaksjon@fjordingen.no">redaksjon@fjordingen.no</a></dd></dl><dl><!----> <dt>Annonse</dt> <dd><a href="mailto:annonse@fjordingen.no">annonse@fjordingen.no</a></dd></dl><dl><!----> <dt>Abonnement</dt> <dd><a href="mailto:abonnement@fjordingen.no">abonnement@fjordingen.no</a></dd></dl><dl><!----> <dt>Sosial medier</dt> <dd><a href='https://www.instagram.com/avisafjordingen/'>Instagram</a><br><a href='https://www.facebook.com/Fjordingen-198999336843007'>Facebook</a></dd></dl></section> <div><div><section class="Tips"><dl><dt>Kundeservice</dt> <dd><a href='tel:57874500'>57 87 45 00</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til fjordingen" href="/" data-fetch-key="Logo:1" class="logo-link fjordingen-logo"><svg xmlns:xlink="http://www.w3.org/1999/xlink" xmlns="http://www.w3.org/2000/svg" class="logo" viewBox="0 0 376.8 78.31" preserveAspectRatio="xMinYMid" width="376.8"  height="78.31" ><defs><symbol id="ygg-logo"> <style> .st0 { fill: #ffffff; } </style> <path class="st0" d="M16.6,0.2L0.5,0c-0.4,0.3-0.4,1.1,0,1.4c1.4-0.1,3.2-0.1,4.6,0.5C7,3,8.7,4.7,9.1,7.4L8.8,61.3L8.6,69 c-0.6,4.5-4.7,4-7.8,4.1c-0.4,0.5-0.4,0.9,0,1.4l15.88-0.06l0,0L16.6,0.2z M17.75,0.26L17.75,0.26L17.9,74.5l15.84,0.09 c0.2-0.4,0.36-1.19-0.04-1.49c-1.7,0.1-3.5-0.2-5-0.9c-1.8-0.8-3.51-2.45-3.81-4.34c-0.01,0.01-0.01-30.49,0-30.56 c4.6,0.2,10.01-0.6,14.21,0.7c4,1.6,5.8,5.7,6.4,9.5c0.3,0,0.7,0.2,0.9-0.2c0.1-7.7-0.2-14.7,0.3-22.6c0-0.5-0.5-0.7-1-0.6 c-1.4,1.3-0.5,3.4-1.7,4.9c-3.6,7.3-12.55,4.8-19.15,5.3c0.02-9.92,0.09-29.74,0.04-29.8c8.9,0.2,18.51-0.6,26.91,0.6 c6.6,1.8,12.4,8.4,13.2,15.2c0.4,1-0.1,2.5,0.4,3.2c0.5,0,0.8,0,1.1-0.3c0-7.7,0-14.58,0.05-22.62c-0.2-0.3,0.23-0.38-0.07-0.38 L17.75,0.26z M328,0.4l-18.9-0.1l-0.8,0.4c-0.2,0.5-0.1,1.2,0.4,1.5c1.6-0.4,3.1,0.4,4.5,1.1c1.8,1,2.9,2.9,3.4,4.8l0.1,15.3 c1.3,0,3,0,4.4,0V4.5l0.3-0.3l0.2,0.1l44.9,70l1.1,1.3c0.5,0.1,0.77-0.04,0.97-0.56L368.5,63.6L332.8,8.4L328,0.4z M376.5,0.6 c-6.56-0.04-13.5-0.1-20.3-0.2c-0.8-0.3-1.2,0.6-1,1.2c0.5,1,1.6,0.4,2.4,0.6c2.7,0.5,5.6,2.8,6.2,5.6l0.3,32.3l-0.3,0.3L338,0.4 h-8.2l0,0l-0.16,0.02L367.5,59.3l0.94,1.35L368.3,9.2c0.3-2.7,2.2-5.4,4.8-6.5c1.2-0.8,3.4,0.1,3.7-1.7L376.5,0.6z M94.2,33.4 c-2.3-0.6-5-0.3-6.9,0.9c-8.7,6.6-8.6,18.5-7.4,28.5C81.2,68,84,74.1,90,75.2c3.9,1,7.3-1.2,9.7-4.3c5.7-8.6,6.2-22.8,1.1-31.9 C99.5,36.4,97,34.1,94.2,33.4z M272.5,33.6c-8.8,3.8-10.2,14.1-10.2,22.7c0.3,7.2,2.1,14.5,8.5,18.5c5,2.8,9.5-1.5,14.3-2V54.7 c-3,0-6.2-0.1-9.5,0.1c-1,2.3,1.7,1.1,2.5,1.8c1.3,0.5,2.2,1.9,2.5,3.1c-0.1,3.8,1,8.5-0.9,11.7c-1.5,1.5-3.2,2.6-5.3,2.6 c-1.9-0.2-3.5-1.6-4.6-3.2c-4.3-9.8-4.9-24.4,1.1-33.5c2.7-3.9,7-1.9,10.4-1.1c3.8,1.6,6.5,5.1,7.8,8.8c0.5,1,0.3,2.3,0.7,3.2 c0.4,0.6,0.9,0.1,1.2-0.1l0.3-13.9c-0.1-0.3-0.4-0.7-0.8-0.6c-1.6-0.3-0.9,1.6-1.6,2.2c-0.7,0.8-1.6,1.1-2.7,0.9 C282.1,34.5,277.6,32.6,272.5,33.6z M85.3,33.9c-6.1,2.5-10.5,9.1-11.6,15.4c-1.7,9.2,1.4,18,8.6,23.9c0.9,0.5,2,1.7,2.9,1.2 C83,72.2,81.1,69.7,80,67c-3.2-10.4-3.5-24.8,5.4-32.6V34L85.3,33.9z M98.5,33.9l-0.3,0.4c2.6,2.6,4.9,5.5,5.9,8.9 c2.3,10.7,2.3,23.2-6,31.2l0.1,0.4c7-3.5,11.2-10.8,11.7-18.3C110.3,47.3,107,38.3,98.5,33.9z M120.9,34l-8.7-0.1l-0.5,0.3 c-0.1,0.3-0.3,1,0.2,1.3c1.9-0.3,4.04,1.06,4.4,2.6l0.09,31.27c-0.6,2.1-2.99,3.23-4.79,3.73c-0.4,0.4-0.34,1,0.16,1.2h9.14V34z M122,34l0.3,40.3l8.75,0.04l0.45-0.44c0.25-0.46,0-0.9-0.4-1.1c-1.9,0.1-3.6-1.1-4.4-2.7L126.69,56l0.02-1.2l7.09,0.2 c2.3,0.6,3.1,3.3,3.9,5.4c0.8,4.5-1.5,10.4,2,13.7c1.2,0.5,3,0.3,4.2,0.2c-0.8-0.3-1.4-1.2-1.6-1.9l-0.2-12.8 c-0.3-2.5-2.7-4.4-4.8-5.4c1.9-1.1,4-2.5,5.4-4.4c2.1-3,1.3-7.8-0.4-10.8C139,32.56,128.56,34.13,122,34z M51.9,34 c-0.4,0.2-0.7,0.6-0.6,1.1c-0.1,0.9,1,0.7,1.4,0.6c1.6,0,2.8,1.3,3.6,2.5l0.1,33.5c1.9,0,3.66-1.89,3.9-3.4l0.5-34.19 C60.8,34.11,54.9,34.1,51.9,34z M71,34.2l-5.26-0.01L62.1,34.2l-0.56,33.06c0,0,0.71,2.36-2.84,5.24c-2.3,1.2-5.8,1.3-7.8-0.1 c0.1-0.2,0.3-0.4,0.5-0.4c1.2-0.5,2.2-1.8,2.3-3.1c0-1.6-0.3-3.2-1.9-3.8c-1.4-0.7-3.1-0.5-4.6-0.1c-1.2,0.7-2.4,1.9-2.3,3.5 c-0.3,1.9,0.9,3.4,2.4,4.7c3,1.7,6.9,2.4,10.4,1.5c3.8-0.8,7.4-4.4,8.5-8c0.3-8.8,0.1-17.1,0.2-26.7c0-1.6,0.8-3.2,2.3-3.9 c0.8-0.7,2.5,0,2.8-1.2L71,34.2z M143.3,35.1c-1.2-0.5-2.8-1.2-4.1-0.8c3.6,2.1,6.1,6.2,6.2,10.5c0.2,4.1-2.6,7.6-6,9.4 c2,0.9,3.4,2.7,4.1,4.7l0.1,13.1c0.9,3.4,4.6,2.1,7.2,2.4c1.2-2.5-2.4-0.3-2.6-2.3c-0.4-4.8,0.2-9.4-0.5-14 c-0.7-1.6-1.9-3.1-3.6-3.8c1.2-0.7,2.5-1.2,3.4-2.4c2.4-3.1,3-7.8,1.1-11.4C147.6,38.3,145.5,36.3,143.3,35.1z M161.8,34h-8.7 c-0.7,0-0.5,0.7-0.7,1c-0.2,1.5,1.3,0.7,2,1.1c1.2,0.3,2.2,1.4,2.7,2.5l0.3,29.9c0,1.6-0.8,3.1-2.3,3.9c-0.8,0.5-2,0-2.6,0.9 c-0.2,0.6,0.3,1,0.7,1.2l8.8-0.1L161.8,34z M163.2,34l-0.3,0.3l0.3,40l0,0c6.38,0.06,15.49,1.64,18.9-3.4c6.4-8.3,6.8-21.7,1.7-30.8 C180.5,31.6,170.6,34.8,163.2,34z M205.7,34.4l0.4,39.91l8.9-0.01l0.3-0.7c-1.7-0.9-4.1-1-4.9-3.2c-0.1-11-0.3-21.6,0-32.2 c0.9-1.9,2.9-2.3,4.6-2.8c0.5-0.4,0.19-1.09-0.4-1.1C211.38,34.25,208.2,34.4,205.7,34.4z M268.1,34.2c-4.9,2-8.7,7.4-10.4,12.1 c-2.9,8.9-0.7,18.7,5.7,25.3c1.7,1.2,3,3.1,5,3.3c-2.1-2.5-4.4-5-5.4-8.1c-3.3-10.5-2.9-24.5,5.4-32.4L268.1,34.2z M195.6,34.3 l-0.6,0.4c0.1,0.4-0.1,0.8,0.2,1.1c1.9,0.1,3.7,0.6,4.7,2.4l0.4,31.2c-0.2,1.2-0.8,2.4-2,3.1c-0.9,1.1-3.7,0.1-3.1,1.9 c3.11-0.02,6.51-0.09,9.61-0.09l-0.01-0.21l-0.14-39.69C204.66,34.41,198.6,34.4,195.6,34.3z M229.6,34.3c0,0-10.16,0.04-10.8,0 c-0.74-0.05-0.7,0.6-0.7,0.6c0.1,0.3-0.1,0.7,0.2,0.9c2-0.1,4,0.9,4.8,2.8c0.02,11.4-0.1,21.1-0.1,31.6l-0.61,1.31l-0.82,0.78 c-0.88,1.27-4.36-0.29-3.06,2.21l10.3,0.2c0.9,0.1,1.7-0.2,1.8-1.1c0.15-0.79-1.85-0.85-2.83-0.99c-1.4-0.5-2.03-1.3-2.17-2.91 c0.02-11.2,0.1-33,0.1-33l23.4,38.7h0.6v-7.7l-19-31.9L229.6,34.3z M233.99,34.39l-2.6-0.1L249.9,65.1V41.7 c-0.3-2.2,0.1-4.3,2.1-5.4c0.8-0.7,2.5,0.1,2.9-1.2l-0.6-0.7l-10.9-0.1c-0.9-0.05-1,0.6-1,1.1c0.4,1.2,1.6,0.2,2.5,0.7 c1.2,0.4,2.2,1.6,2.7,2.8l-0.2,13.6c-3.6-6-7.4-11.9-10.8-18.1L233.99,34.39z M305.6,34.41l-8.5-0.01l-0.9,0.5 c0.1,0.3-0.3,0.8,0.2,1c1.9,0.1,3.7,1,4.6,2.7l0.2,30.4c-0.2,1.3-0.5,2.7-1.8,3.5c-0.8,1.2-3.6,0.3-3,2.3 c3.2,0.2,7.29,0.14,9.4,0.15L305.6,34.41z M334.35,34.46c-9.5,0.1-27.65,0.05-27.65,0.05L307,74.9l29.4-0.1c0-3.9-0.1-7.8,0.1-11.6 l-0.4-0.5c-0.3,0.1-0.9-0.3-1,0.2c-0.2,2.5-1.1,4.6-2.6,6.5c-4.38,4.54-13.88,2.85-20.91,3.04l-0.17-17.64 c3.2,0.1,6.69-0.1,9.89,0.2c1.9,0.7,3,2.7,3.1,4.7c0.3,0.3,0.8,0.1,1.1-0.3l0.2-10.1c0-0.5-0.4-0.9-0.9-0.9c-0.9,0.2-0.8,1.2-1,2 c-1.24,3.73-7.99,2.85-12.4,2.7l-0.1-16.25l0.4,0.05c5.5,0.2,11.4-0.6,16.5,0.7c1.9,0.7,3.5,2.8,4.2,4.7c0.6,0.9-0.3,2.5,0.8,3.2 c0.3,0,0.7,0.2,0.9-0.3l0.3-10.5L334.35,34.46z M181.3,34.7l-0.2,0.7c3,2.5,5.1,6,6.1,9.6c2.5,9.8,1.5,21.2-5.9,28.5l0.2,0.2 c7.7-4.1,11.6-12.2,11.5-20.8C192.1,45.6,188.2,38,181.3,34.7z M95.7,36.9c4.9,7.6,4.8,19,2.7,27.9c-1.4,3.3-2.2,7.8-6.4,8.9 c-2,0-3.4-1.2-4.8-2.7c-4.8-9.4-5.1-24,0.2-33.2c1-1.3,2.3-2.3,3.8-2.9C93.1,34.5,94.4,35.8,95.7,36.9z M137.8,39.2 c1.8,3.5,2.2,8.8-0.5,12c-2.74,2.61-7.17,1.61-10.65,1.72l-0.05-17.07l0.3-0.05C130.9,35.9,135.8,35,137.8,39.2z M178.3,37.6 c4.8,6.4,5,15.7,3.9,23.6c-1.4,4.2-2.33,10.67-8.53,11.56l-5.88,0.04V35.9C171.3,36.4,175.8,34.7,178.3,37.6z M295.4,54.7 c0.4,0.4,0.9,0.8,0.4,1.3c-1.7,0.4-3.5,0.7-4.5,2.5c-0.5,5.4-0.1,11.3-0.4,16.9c-1.1-0.4-1.6-1.6-2.7-2.1c-0.5-0.3-1.4-0.1-1.8-0.6 v-18C288.9,54.7,292.2,54.7,295.4,54.7z M0.5,77.94L0,76.31h368l0.5,2L0.5,77.94z M184.5,77.31" fill="#FFFFFF"></path> </symbol></defs> <use xlink:href="#ygg-logo" x="0" y="0"></use> </svg></a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Fjordingen arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Fjordingen har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Fjordingen.</p></div></section> <a href="https://fjordingen.alda.no/data?0&amp;aviskode=FJ">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/pox.vendors/app.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.global.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.article.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.bundles.0dfb5ed39e154e0dd4bb.js" defer></script><script src="/_nuxt/pox.0dfb5ed39e154e0dd4bb.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
